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� !"!#$%& '$()%**&+'& ,%-.)% OpenOffice.org 
 
 

 
 
 
OpenOffice.org (���) – ��� �
������� ����� ������� ��������, 
 �����
 

	������ 
�����: ��	���
��  ���
����� � ����	���,  ���	������� �����
�, ��������	�� 
����	���, ������� ��������
��, ����	��� ������, ������ ������� 	 ������.  
OpenOffice.org -  �����
����� ������� ��	��, �� ���������� �� �
��� 
���� ������ 
�����������  Microsoft Office. !�
�	�
 ������ � Microsoft Office 
����� ����������, 
����� �������� � OpenOffice.org. "���
��� ���#�� ������ ����� ���� �. OpenOffice.org  
������ � ��������� ��	������ 
 ����$����
� ���������� �������
 doc, xls, rtf, html � 
������� ��	���
�� �����, �  ��	 � ���
����� �	��������
��� ��� ��� ��	������ � 
�����	�� 
 ���������� ������� pdf.  %���� �
�� �����
����� ���	 OpenOffice Basic, 
���� �� �� MS Visual Basic.    

"������ ��	��   OpenOffice.org �������� �� �����
������ ��������� 
Microsoft Windows, Linux � ��. &�� ���� 
��$��� 
�� ����� ���� � ������ 
������������ �����
 �������� �����������. 

'����  ����������  ��������
���  
���� �����  �����������  �	���
����  �  
��������
��  ��	���  OpenOffice.org  �������
�  2.0,  ���������  
  ����
����
��  
�$��  
��������	��  �������
  �����������  �����
�����: 
      1.!������  �����  ��  �����������#����  �����
������  ������: 
            1.1.Windows  98,  Windows  ME,  Windows  XP,  Windows  2000 (SP2  ���  
�$�),     
Windows  2003.  &���������:  
  	������  ������  �� ��  ������
�����  �  ������
$��  
Windows  95,  ��  �  ��	��,  ��������������  
  �#  �����,  ��� ��  ����  ��  ��
��,  ���  
OpenOffice.org.1.0.3. 
            1.2.Linux  
�����  2.2.13  ���  
�$�. 
            1.3.Mac  OS  X  10.3  ���  
�$�. 
            1.4.Solaris  8  OS  ���  
�$�. 
      2.RAM  ��  �����  128 (�,  ���  Mac  OS  -  ��  �����  256 (�. 
      3.�
�������  ����������
�  
���������  ��  �����  200 (�,  ���  Mac  OS  -  ��  �����  
350  (�. 
      4.&��	�������  	  %��������,  �������   ���������  ��  ����$�  IE6 (���  ����������� 
��	������  Netscape,  Opera,  Mozilla). 
      5.)���������  (����  �  ��  �����������)  �������  WinZip  ���  WinRAR  ���  �����  
�
��������  
�����  �������	�  �	���
����,  ���	���	�  ��	������  ���������  �����  (��  
��  
��)  ����������  ��������
������  ��	���  
  ����
���
�����  
���. 
 
                  *��
���  ����  OpenOffice  ����� URL  www.openoffice.org,  ��  ������
���  
�����������  	�������
�  ��������  ������������  �����
,  ����������������  
��	�����
�����  
�����  ��	���.  +  ���������,  �������������  
�����  OpenOffice  
��������  ��  http://openoffice.offline.ee/. 
 
                 !�  ������,  ����  ���  URL  
��  ��  �����������,  ���  ���  �����  
�������  
����������  (���  ��
���),  ����  �����  ���
���������  ������  -  ����������  	  
������
�������  www.download.com  �  

����  
  �	�$	�  Search  ���
���� “OpenOffice” 
(�� ��  ���  �	������  
�����,  ���	���	�  ����������  ����	�  
�#  ��
��  �����  
�����������  ��  ������������,  ��  ����  ��  ��
����).  ,�����	�  �����,  ��  ����,  ������  
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�  ����   �  ��	���,  ��  ��  ������  �������	�
,  �����  �
��  �����������,  	������  

	���
�  �  ����������  �� �. 
 
                  A.  +  ������  ���������  	  openoffice.offline.ee  ��������  �����	  ���������  	  
����������  
������  ����������
�����  
�����  (��  ���������  ��  ����  2006 �.  ���  

�����  2.0.2  �  2.0.3);  ���������  ����	��  ���
�����  �  ����	�����
�����  
��������
������  ��	���  (����������
�����  ����������  ������������  ��������
���  
  
��  �������
�����  �����  “_et”).  -��������  
�����  �����������  ��  �����
������  
�����  (Windows  ���  Linux),  �  ���
���  ��  ����  �����  -  ��  �$�������  
  
�����.  
-������$��  ����������  ��  �������  ��������  
���������  
�����  
(OOo_2.0.3.Win32Intel_install_et.exe).  . #�	��
  ��  ����  ����	�,  �������  ����
��  
�	�$	�  �  ��������:  “Open  from  the  current  location”  ���  “Save  to  the  disk”.  +����
  
���  ��������
��,  ����������,  
�����  
������,  ��������  ���������  ����
��  �	�$	�  
“Save”,  ���  ���  ����� ������  �����  ������
��
�����  ��  ���������,  �  ���  �������  
����	�  ����������  �����  ���  ��������.  &��	���	�  ������  ���� – ����� �������,  
����
���  ������
����,  ���  ������
�  �� ��  
������  ������  ������  Desktop  (�����  
�	�������  ���
�����  ��������
��  ���  �	��	�  �� ��  �������������  �������  �  
Desktop´�).  . ���	��  ��  “Save”  �����	���  ����������
����  ���
�����  �	���
����,  
	������,  
  ��
��������  ��  �	������  
�$���  ���
������  �  ������	���  �����������  
	�����,  �� ��  ������  15 – 45  �����.  &��
�����  
��������������  ���
�������  
�	�$	��,  ��	���
�����  �����
��  ���������  ������	�  �  $����-���	����  �#  
���������.  &�  ��
��$����  ������	�  ���  �
���������	�  ��	��
�����  (����  ��  
�$���  

����� – ��  ��	��
�����,  �  
�  ��	��
����  ���  
������).  &����  ����  ����	�
����  ��  
Desktop´�  (���  
  ������  
��������  
���  �����  ��������)  �	��	�  ��  �����������  
���������  OpenOffice  �  
�$�����������  ������  �����.  -
�����  ����	��  ��  ���  
�����	�����  ��	  ����
�����  �� ��  “Wizard”  ���  “(�����  ��������
��”  (������  �  
�����  �������  
��#���  � �  ��  ������	��  ���	�).  +���  �� ��  
�  ���������,  
  
����
���,  �  �������  ����	�
  ��  �����  ��  ��#�  	��
�$: 
                 - “Edasi” – ����
�� �����  ����
�	,  ������ �����  �
���������	�  ��  
���������  ���  
��������  
���  ��  ������  $���  (	�	  ������ – ��. �� �)  �  �������  
	  ����������  $���; 
                 -  “Tagasi”  -  
��
���  	  �����������  $���,  ����  ��$���  ��������  �����  

��������  ����
	�; 
                 -  “Loobu”  -  ��	��  ��  �� ���  ��������
��  (�������  �� ��  ���
�  
��������  	  
������  �� ���  �
�����  ����	��  ��  ����������  �	��	�;  ��
������  �	���
����  ���  
����  ��  ���������). 
 
                  /����  �  	�	  ���������  ��$����  ��  
�����? 
 
                  -  ��  $��� 3 “(������  ��������
��” 
  �	�$	�  ���
����  ��	��  ��
���������� 
�����$����.  ��	��  �������  ���������  (���  ����  ��  ���	������  ��  	��
�.  !�	������  
�����  ��  �������  �����$����  �����������,  ��	�  ���  ��  ���	������  ��  	��
�!).  
,����  
������  
������  “Nõustun ...”,  
  �����
���  ������  �������  	  ����������  $���  
�����  �����	���
��. 
                  -  ��  $���  4  

����  ������  ������
�����  (��  ���������  ��
������  �  
�������  ������
�����  "�  
�$���  	���������).  -��  ������#����  ������
������  
����#���  

�����  ������  �����  �  ��
������  ���
�����  ��������
��  ���������. 
                  -  ��  $���  5  -  �������  ����	��	�  ��  ���������  (“Täielik”).  (�����  
����	�  
��  “Kohandatud”  (����. “Customized”)  ���  ������  ���
�������  ������ ����  ��  
��	����������. 
                  -  ��  $���  6  (“Faili  tüüp”):  +!%(0!%1!  1���  �  
��  ����  �����,  ���������  

  ������  �������  ��	����  (MSWord,  MSExcel,  MSPowerPoint,  MSAccess,  0	��������  
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Windows)  -  ��  ���
���  ������	  
  	
��������  �	�$	�!  +  �����
���  ������  
��  
�$�  
��	������  �����  ��  ����������  ��	��
�����  
  OpenOffice.org.  1���   �  �  
��  ��	�  
���  ��	��  �����
  (���  
�  �����������  ��	�������  ��  ��������
����  ��	���  MSOffice),  
��  ��������
	�  ������	  �����������. 
                  -  ��  $���  7  	��
�$�  “Edasi”  ����������  	��
�$��  “Paigalda”.  &����  ����	�  
��  ���  �����	�
	�  ��������
��  ��������  ��#  2 – 3  ������. 
                  -  ��  $���  8  
�����  	��
�$�  “Edasi”  �����������  	��
�$�  “Lõpeta”.  
. ���	��  ��  ���  �� ��  ��������
��  ��	�����. 
 
+!%(0!%1!  &����  ��
��$����  �� ���  Wizard  
�$  OpenOffice  ���������  
  ���	�  
C\Program Files  ��  ���������,  ����  ��  ����  �� ���  ���  �����  �  ��  �����$�
�����.  
&���������� �����������  ������  ��  ���
���� ����: Start > Programs > OpenOffice 2.0 > 
(����  ��  6  �
��
���:  Writer,  Base,  Calc,  Draw,  Impress,  Math).  +  	� ���  
���������  ������  �� ��  
����  �����  ��  ����,  ��  	� ���  ����	�  ��	 �  �� ��  
�������	�
�����  ��$��  ���
������  
  �	��	�  ��  Desktop`�.  -����������  �	��	�  
�� ��  ��	 �  �������  �������  ��������  ��  	����	������  ����  Desktop`�:  New > 
Shortcut.    �������  �������,  ���  �����	  �����  ���������  OpenOffice  ��������  
����$�  
������,  ���  �����	  �#  �������  ��  ��	���  MSOffice. 
                  B. 1��� ���������  	  www.openoffice.org,  �� ������� ���  ������  ����������� 

��  �������
��  ��  ��	���	�  “Home”  (���  ��	��
�����  ��  ���������),  ���  �#  
���������  ������  �����  ���������,  ���  �� �  �  Microsoft.  ,����  (
  ��
��������  ��  
���������)  ��	����   ��	���	�  “Download”.  ���  �
����  ��������  �����	  ��  
��������
������  ��	���  �����	��
  �����,  ��  	������  
�������  �����  
���
��	��������  ���  ��$��  	��	������  �����
��.  "����  ����������  �������$��  ��  
�������  ��������  
���������  
�����  - ����	�  “Installation  Sets  (2.0.3)”.  +����  
����	��  ��  ����  ����	�  ��  URL  download.openoffice.org/2.0.3/index.html,  
������ �
���,  ���  ����	�  ��  ���
�����  ������	�  OpenOffice2.0.3  ����  �  �������,  ��  
��	�  ��  �	��
���
���  (��  	������  ����,  ��  ���������  ��  ����  2006 �.)  +�����  �����   
������������  ������������  �������  ��	���  ��  CD  ���  �	���
����  �  �������  
�����	���  222,  ���  ��  ���  
���  ������.  (� ��  ������ ���  �����  �������  ������ -  
  
����	�  URL  ��������  ����	�  2.0.3  ��  2.0.2  �  ��	��  �������  ��������  ������  	  
������	�  OpenOffice2.0.2  (�����
�  �� ��  ����  ���  ������
�����  �����������.  (� ��  
������,  ����������
�����  ����	�  ��  ����  URL  ��  ����	�  ��	���	�  “Download”  ������  
��  �������������!). 
 
                  &����  ����	�  ��  ����	�  Download  OpenOffice.org  (�����  �������  
  
���  
������  
�����  2.0.2) ���
����  $��  ���������  
�$��  �� ������: Select  your  language 
(
��������  ��  ����  ��  �
����  ����������);  Select  your  operating  system  (��  ����  

���������  "�  
�$���  	���������;  �����  ���������  ���������  �������  �  
��  Java  
Runtime  Engine – JRE,  ��  �� ��  ����	������
���  
  �����  ������  
�������  
������ 
“... without  JRE”,  ���	���	�  �����������  
���� ������  ���  ��������  ������
�����  
�����  ��������
����,  �  �	������  ����������
�  
���������  -  �����������,  �����  50 
(�);  Select  your  download  site  (�� ��  
�������  �������
��,  �  ��#���  ����,  �����  

����	�  ��������  ��  ����  ��  ����  ��  ���$	��  ������� – ���  ��	������  
��  
����  
�	���
����.  �  �����������	��  ���������  ���  ��  ���$	��  �
�����,  ��  �����  
  
3��������,  *�������  �  �� �  �4 0  
�����  ��������;  ����	���	��  ���  ������	�-
�����	����	��  ��  ��	����������).  &����  ����,  	�	  
�  ����������  ���  ���  
�����,  
���
���  �
���������	�  ���������  	  ����������  $���,  ��������������  ����	�
  �� 
���������. 
 
                  !�  ���������  $���  �#�	����  ��  	��
�$�  “Continue  to  download”,  �����  
�����  ���
���  ��
������  �  ���,  ���  ������  
  ����������  A,  �������  �  �	�$	�  
�����  
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“Open  from  the  current  location / Save  to  the  disk”  (������ ����������  ������	�,  
	������,  �� ��  �	�������  ����,  �  ��	 �  ������
������	��  ���������  ���  ��������
��  
����#���  ������������).  +�$�   �  �����
��  �  ��  ����������  ���������  ����������  
����������  A. 
 
                  C. 5 �  ����������  ����������  ����   www.download.com  �� ��  �������  �  
�����  ��� ���
�����  	  ������
����� – 
  ���  ������,  ���  �������  ��  ����  ��������  
������  ���  ����	�  
�������
  �  ��������  ��$����  (
  ���������,  
  �������  ��  
����������  B,  ��  ���� ����  
������  ���	�  �  �����-�������	�,  �����������  	  
�������  ���  �������
��  JRE  �  �.�.)  &����  �������  
  �	�$	�  Search  ����	�
���  
�����������  “OpenOffice”  
���#�  ��  ���$	��  �������  �����	  �����	��
,  ���  
�����  
2.0.3  �  2.0.2  ��������  
������  �����,  ��  �����  
�����  �����.  (&���	�
��  �������  
�����  Download.com  ��������
����  ��	 �  
���� �����  �������
��  ����������
  
���
������  ����	�  ��  ���	���	��  ����������,  ��  ���  ���������  �	����  	  ���$	��  
��6#����  �����
��  ����������
,  �  ��  	  ��$���  ������).  -��  �����	�  �	���
����  
����������  �#�	����  ��  ����	�  “Download  now”  ����
�  ��  �������
����  
���������  

���  �����	��,  �  �����  ���
���  �����  ����������  �������   A  �  B,  �������  �  �	�$	�  

�����  “Open  from  the  current  location / Save  to  the  disk”.    
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����
� � 
���
��    ��  ���� ����
� 

OpenOffice.org 2.0.  �/!0/%11% Writer 
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.-()! 23 /.#%-)!/.  �%4%*! /%"!)2 . 
 

 
������
��� ��� ���
� 
���� ������ �����	� ��������� ��	���
��� 

����	���� Writer.  /�	�� 
���� �����  
������, ��
���� �� ����, 
 	�	�� 
����  ��������� 
������������.  "��� �� ����� ��������� � ����������#���� �������
 �����	� – ��� � 
������� 	���	�  Start – ����,  ���  ���� Writer  �����#� ������ ������������� 
��	�����.  /���� 
� ������
��
��� OpenOffice.org 2.0 �� �
�� 	��������, ���������  
Setup – �����	
��  �
���������	� ����
���  
�� ��������� ��	��� - � Writer 
 ��� ����� 
- 
 ���
��� ���� Start.   

%��	, �����	 ��������� Writer  �� ���� Start  ���������� ��������� 
�������:  
Start > Programs > OpenOffice.org 2.0 > OpenOffice.org Writer 

 
 
!� �	���� ���
����  ����� 
�� �	��  ��������� Writer  
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%������ 
���� �������� �������	, 	������ ���
����� ������
����� 
�������� 
��$��� 
�� ���
���� �	�� ���������.  

 + ���
�� ������� �������� 
��$��� 
�� ���
���� �	�� �� �� ��� ������ 
���� View – ��
.  ��	, ��������  ���$��� ��	��� ���
�����:  View > Zoom – ��
 >  
������� 

 

 
 
1��� �
� �� ���	���� ��
�� 	���	�� ��$� ��� �������� ���$���� 
 ����	� 

���������, ��	 � ��	������ �������
�� �	�� Zoom –  �������.  
                 + �������
�� �	�� Zoom  
 ���� Zoom factor,   ������
��
�� ���	� ����	�� 
��$� 
 ����
����
����� ����
�� �
�������� ��	������ �� �	����, ������� ��
�� 
�� 
�	��: Entire Page – 
���� ����, Page Width – �� $����� �	����, Optimal –����������� � 
�.�.  
                  -�� ������
� ������ � ��	����  �� �� 
������ ���� �� ��#� 
�������
 
��$���� 

���  ��	������ �� �	����:  �����������  - Print  Layout,  �� �� ������	�  - Web Layout, 
������������  ��� ��������  Web-������
,  � ������	������ – Full Screen, 	���� �	���  
����� ��
��$���� ������ - ��� ����, ��� ������� �����������
. &���	������� �� �� 
����������� � ������	������ �� ����  
���� �� � � 	��
������ 	������
��� 	��
�$: 
Ctrl  + Shift + j.             +�	������  ������	������ �� ��  �� �� �  ����	�� �� 	���	� 
Full  Screen. 
 

 
 
                    &� ��������� �� �	���� �����
� ������� ��	��� ��
����� ������; ���� ����� 
������  ��� �����
�, �� ����	�� ��$� ��������� �����	� 
 ����	�  View > Text Boundaries 
– ��
 >  ������� ������.   
0��������� �  Ruler – 
�
�� �����	� �� �	���, Status Bar – 
�
�� ����	� ���������   �� 
�	���. 

/�	 ��
�����,  ����������� �������� 
����� ����������� 	������ � 
������
������  �
������  ������ �����������
 � 	���	���, �� 	������ �� �� �#�	���� 
��$�� �  ��	�� ������� ������ 
��
��� �������#���� ���	
�� ���������. % �����	� 
�� 	���	�� ������� �����������
 ���
������	� �������
���� �����
��,  �����
������ 
����
����
����� 	�������. 1��� ���������, 	�	�� �����
�� 
�������� 	���	�, �� �� ��#  
������ ��
������  	����� ��$�,  � ����� ��	���� 
���� 	������ ���
���� 
����
����� 
����	��	� � ���
����� 	���	�.   
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'���� 
�
���� �� �	��� ��� ������ � �	����  ������ �����������
, ���� 
������
�����  	�������: View > Toolbars – ��
 >  ������ ����������	
  

 

 
 
+  ���
�������� 
��������� ����  ����	�� ��$� ������
��
�����  

��� 	� – �����	�, ����
����
����� ��� ������� �����������
, 	������ ����� 
	������. 
2���� � ���
����� ������ �����������
 ����� ������
���� �����	�.  ����� ��� 	�, 
����
����
������ ��� ������ �����������
, 	������ ����� ������  � �	����,  
�����
������ �� � ����	�� ��$� �� ��� 	�.   

(� �� ��	 � �������� �����
  	����	  	�	��-���� ������ �����������
.     
-��  �����  ����� ������� ������ – ��� �����	 ��
�� 	���	�� ��$� �� �������	� 
 ����� 
	��
� ������.   + 
��������� ���� 
������� ����	�� ��$�  	������  Visible Buttons -  
��
���� ��	���. &�� ���� ���
���� ��
�� 
��������� ����, � ������ -  
�������
���������� ����������
 ������ ������. '���� �����������
 �������� �����	��� 
– ��� �	��
���, 
������ �� ������ �����������
 	���	�.    (� �� ����
���  ����������� 
�����������, 	������ ����� �������
�
��� �� ������ �����������
 - ������
�
 �����	� 
����	��   ��
�� 	���	��  ��$�  ��� ������� ���� ��� ����������� - ����
 �����	�. 

 
 
 



 13 

 

 
,����  � 
  
��������� ����  ������� 	������  Customize -  �����	���, 

���
�������  �����
���� ����� ��� ��� �������	�. '�� ��	 �  �� �� �������
��� � 
����� ���� Tools > Customize  -  ���
�� > �����	���.  !� �	���� ���
���� �������
�� 
�	�� Customize. 
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+ ��	��
�������  �������
�� �	��   
	���	� ����
����
��� ������� 

�������	� ���
���� �	��. !�������,  Menu  - ����;  Keyboard – ���
������ (��� �� �� 
�����  	������
�� 	��
�$ ��� ��������
���� 	�����);   Toolbars - ������ 
����������	
.   

!� 
	���	� Toolbars  �����
������ ��������� ���������  �� ����� ������ 
�����������
. '���� ��������� 	�	��-�� ����������� �� ������ �����������
 �� 
�������
������� ����	�,  ������
��
�����  ����� � ������������  
 ����
����
����� 
����� �����	�.  1��� ���
������ �������������  	�	��-���� ����������  ���������� �� 
������ ������ ��  ������,  �� ����	��  �� 	���	�  Add – �	��
���   ��	��
�����   
�������
�� �	�� Add Commands – �	��
��� �	���
�.                     
  

 

 
+ ���� Category – ���� 	��! ����������� ������ �����������
, ��	��� 

����� ��������� ���������� �� ������ ������,  � 
 ���� Commands  ������� ���� 
����������, 
���������� ����������� 	������,  
������� ��� � �#�	��� �� 	���	� 
Add  -  �	��
���, ����� �� 	���	� Close - "������.  % 
����,  	�	  ��
�� ���������� 
�	������ 
 ����	�.  +�������
��� ��� ��� �����
 �����������
 ��� 
�������� 	 ����, ��� 
���� �� ���������,  
���� ��,  �� �
   	���	�  Reset – ���	�  ����
� 
���� �������
��� 
�	�� Customize.  

1��� ����  ������ �������� ������ ���� �� ����	� �����������, �� ���� 
���������� 
������� 
 ������� Commands �������
��� �	�� Customize, �  ����	�� �� 
�����	�  	���	�  Modify,  
  
����	�����  
��������� ����  
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��������� 	������ Change Icon. !�  �	���� ���
����  ������#���� �������
�� �	��, 
 
	������  �� �� ��������� ���������� 	�����	�, ����
���
 
���� ����	�� �� OK.. 

 
 

 
 

+������ ��� ��� ������ ����  �� ��, 
����
 
 
��������� ���� Modify 
�������
��� �	�� Customize 	������  Restore Default Command – �	�����	
��� �	���
 
�	���
 �	  ��	�#����.  

0���������� ��������
��,  ��� �� ����������� ��� ������� �����������
,  
�� �� �����
����� � � 	�������� ����,  ��� ����� 
��������� ��	���	� Menus 
�������
��� �	�� Customize. 

 
 
 

�()%$! -% ,%/%1.)/! . 
 
 
+ �������
�� �	�� Options –���������, 	������ 
���
�����  ����� ���� 

Tools > Options - ���
�� >  ���������,  �� �� �������� ����� ��������� ��������� 
Writer,  ���  ������ ��������  �������� ��	���,  ��� ������ ��	���  ���	������ ��������  
OpenOffice.org.  
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!� ��
�� �������  �������
��� �	�� ����� ���� ��������  
	����	, 	������ 
����������� �� ���
����� ��������.   ,��	 ���� ���	��
���  �����	  
	����	, 
����������� 	 ������ ���������, � ���	 ����� �
�����
��� ��.  ������� 
��������� 
�� ��� �������� ��� 
��� ��	�� ���	������ �������� � ����� � � �����������  
	���	�, 
����� 
����� 	������ �� ��
�� ������� �	��  ����� �������
���� 
�� ���������, 	������ 
�� �� ������.  &����� ����� �������� �������������� �������
����  
	���	�,  
��������:   Load/Save – "� ��$��/�	%�������  , Language Settings -  �����	
�� !$���.  
������ �����������������  
	���	���  
 ���������� �
������: General –  &�'��,  ��� 
�������  ����� ����� ��������� ���	
������
����  ���������;  View – ��
, 
���
�������  ������  
��$��� 
�� ���
���� �	�� ���������;  Print – ��#���, 
���
������� ����
���� ������� ��	������ � 
������� �����
��� ����� ��	������, 

�
������ �� ������.   

&����
�� ���� ��	�� ������:  ����� ���������  �
���������	�,  	� ��� 10 
�����  ��������� �����
����� ���� ��	�����.  -�� �����, � ��
�� ������� �������
��� 
�	��  
�������   Load/Save  � 
	���	� General,  �� ���
�� ������� �	�� ���
���� 
����
����
����� ���������, 	������ ���
����� ��� ����
���� ����������� ��	������.  
5�����
��
���  �����	� 
  ��
��:  Save AutoRecovery information every  - 
��
����
������ ��	�
����� ������… ,  ��� ���
���� 
	������  �� �� 
�
���������	��� ����������. % 
 ���� Minutes  ������
��
��� 10 �����,  ����� ���� 
����
�� ���� 
����	� ����	�� �� 	���	�  � .   &�� �
���������	�� ���������� 
��	������ ������
����� 
 ���
������� �������,  	������ ���
����� 
��������
�� 

�������
��� ����������  ����	����
���� 
 ������ ��������
������ �����
���� ������ 
������ (��������, ��	������� ���	�������
� ��� �����	� 	���������).  
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� )!5%1.$%. 
 
 
 

&�� �� ���  �������� ��������� ��	�����, ��������, 

����� ��	�� � 
	��
������, ������� 
��������
����� ��������� 
  ��	���
�� ����	���� 
���� ������, 
����
����� AutoCorrect – (
�	$�����, ���
������� ��������� ������� �� ��$�� 
�������, ����� �
���  � �����
���� �$��	�,  ����������  ��
��$��� ������� 

�� ���
 � 
�.�.  

�����	 �$���	, 	������ ����� �
��� � �����
���� ���������, �� �� 
�������� � ���$����� 	�������: Tools > AutoCorrect – ���
�� > (
�	$�����  
 
�������
�� �	�� AutoCorrect 

+ �������
�� �	�� ������� ���	���	� ��	����	,  ����� ���
�� ����������  
Word Completion  -  "�
������� ��	
� ��� (
�	$��	������.  0
������������  - ���  
����� ������� ���	
�� . '���� ��	������ 
���� ����� ���������� ��	������ ��	����  � 
	��
������   ��������� �������� ���������� 
������� ������ ���� ������� ���
.   -�� 
����, ����� ����������� � ������������ 
��������, ���� �� ��� �� 	��
�$� Enter.  1��� 
������ ����� 
������ ������ ���� ���
� �� ��������,  ����� ���
�  � 	��
������ ������ 
������ �����. "������� ������ ���	
�� ��� 

��� ������� ���
 �� ����������� ���	��. 

1��� 
 ��	��� 
���������� ���	���	� ���
, 	������ ����������  �����	�
�, 
�� ��� 
����� �� ����  ������������ 	������
�� 	��
�$   Ctrl + Tab   ���   Shift + Ctrl + 
Tab,   � ����� �� �� 
������� �� ��� ���
� �� �������
������� ������������  
���������� ���
, � ���� ��	�
��� ���, �� �����
���� ��� ����� � 	��
������ 

 
 
 
 

..  
 
-�� �������	� ���	
�� �
������������  ����������  ������ ��	������ 


� ��� ���������
  ��  ��	���	�  Word Complection - "�
������� ��	
�    
Enable word complation – �
����� 
	$�	)��� $�
������� ��	
�.  1��� ������ �����	�, 
��  �� �� �
������������ �������#� ��������; 
Append space - 
������ ������ ���� ���
� �����  
 ����� ���	� �� ���� ������ ���
�;  
Show as tip – 
������ ������ ���� ���
� ����� ������������� 
  ����� ���	� ��� ���
��; 
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Collect word – ��	� ��	
.  1��� ������ �����	�, �� ��������� ����� ��������
��� ����	� 
����� ��������� ���
� � � ����� ������� ���������� ���������� ��
�� 
 �
�#� ���
���       
(
 �������
�� �	�� ����
�). 
5�����
�
 �����	� 
 ��������� 	
������	,  (When closing a document ….),  �������� 

���� ����� ��������� ��������� �����	 � ��� ������ ��	������
. 
Accept with – �
���
!.   +����   �������� � ������������ 
��������, �.�. ����	�� �� 
	�	�� 	��
�$� ����� 
��� ��� �
�# ��������:   �� ����	� �� �� 
������ 	��
�$� Enter,  
Space - ������,  Right - ���
�� �����	�  ��� End;  
Min. word length– ����������� ����� ���
�,  	������ ����� ����������� 
 ���
��� 
�
������������,  �� ��������� ��� 10 ���
���
. 
&�� �������������  �� ���
��� �� �� ������ ����� ���� ��� ���
, 
������ �� � �#�	�� 
�� 	���	�   Delete Entry.  

 +  �������
�� �	�� AutoCorrect �� ��	���	� Replace - "�����  �� �� 
��������� �
���������	�� �����
�����  ��������  �������� �������	. ������, ���� ���
� 
�����  

����� � 	��
������  ��
����, � ��������� ����#� ��� 
 �
�#�  ����	�  �
��������, 
�� ���  � �����
��.  �����	  ���
, 	������ ����� �
��� � �����
���� ���������, �� �� 
�������� � ���$�����.   + ���� With  -  ��   ����������  ���
�, 	������ ����� ������� 
�����
������.   + ����  Replace – "�������  ��������� �$������� ��������� ��� 
�����
������, 	������ ����� �
���������	� �������� �� ����� ���� ����    With.  /���� 
���
����� 

�� ��
��$���, ���� ���������� �#�	���� �� 	���	� New, ����� ���������� 
 
����	�. 7�� 
���� ����� �� �� ��������
���, ����� ��	������ 
���� 

��� � 	��
������ 
����� ����� ������������ ������� ���
 ��� 
��� ����. ��	,  ��� �
���������	��� 

��� � 
	��
������  
��� ����  Tallinna Ülikool, 
 ���� Replace  �� �� �������, �������� – ��	
� 
�, � ���� With  - Tallinna Ülikool.    &���� ������ �� 	��
������  
 ����� ����� ��	������ 
�����
��� ��	
� �  �  �������, 	�	 ������	�  ��
��$���� ���
� – ��������� ������ 
������� ��	
� �  �� Tallinna Ülikool. + ����	� (
�	$����� ��� ������������� �� ��  
�����
����� ���������  ��������
  �� ����� 	���	� Replace  ��� �� ��	������� �� 
����	� 	���	�� Delete. 

 

 
 
 
+ ��������� Writer ����� ����$�� �������� �����, 	�	�� ����
��� ���	 ��� 

�������
	� ��	������ ���� ������, ��� �� ��������� 
 ����: Tools > Options   > 
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Language Settings  >  Languages -   ���
�� >  ��������� > �����	
�� !$��	
 > *$���. + 
�������
�� �	�� AutoCorrect �������  ���� ���	�
, � ��� 	� ���� ���	� ������� �
�� 
�����	 �
��������, ������� �� ������
������ ���	� 
����� ���� �������  

!� ��	���	� Options – ��������� �������
��� �	�� AutoCorrect 
�������
��� �����	 �$���	, 	������ ����� ����� �
����� � �����
������ ����������. 
!�������: 

Correct TWo INitial CApitals – +����
��� ���  �,	������ ���
� 
 ��#��� 
��	
�. 5�����
�
 
 ��� ��
�� �����	�, �� ��#� ������ ���������, ��� ����������
��� 
 
����� �
���� �������� �$���	. (����� �� ��� 

���� ��	�� � 	��
������ �������	� 
������, ��� �� ����
��� 
�
����  ��������� 	��
�$� Shift, � ���
� �	���
����� � �
��� 
�����
���� ��	
��� 
����� �����. 

Capitalize First Letter of Sentences  -  ������ ���
�� ��	
� ������ ���� 
����������. %�����  ���
�� ���
� ������ ���� �	���
����� � ��� � ������	��  ��	
�, 
��������� �����
�� �# �� �����
���, ���� ��
�� 
	������.  

!� ��	���	� Exceptions – +����#���!  ��� ���
��#���  
�$� �
�� ��
��  
������� 
���� ����� ��������� ��	�������. %�	������� ������
������, ��������, 
�
���������	�� ������ �����
����� ��� ���
, 	������ ��$���� �����
���� ��	
���,  
��������:  STv,  NBirman.   %��, ���� �� �� �� ������  ���
�� ��	
� �������#����� ���
� 
�� �����
���, ��������:  avg.,  apr.     � ��.  

+����� �� ����	� �� �� ������� 	���	�� Delete   ���� ��� ��	������� ��� 
����
��� 
 ����	�   ��
�� ��	�������,  �� ����
�� �� ���  ��� ����   ��  	���	�  New  � 
��	 � �� ����
�� � ���	� ����	�.  
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�!/1%)'/! %$'.. 
 

 
/����  ������ �� �����
����� ��	������ ����� ������ ����� 	 	��
�,  ��� 

��������� ������� ���  ����� ���������������� 
��$��� 
��. + ���������  Writer  ��� 
����� ���� ����$�� 
���� �����.  

+��$��� 
�� ��	��� �� �� ����$���, ������� $����, ������ ��	
, 

��,  
����������  �� ��  ���
�����   � �.�.  %�������
���  ��� ����� �� �� ����������� ��  
������ �����������
  Formatting ��� ���� Format > Character -  -	����  >  ���
	�.  
&���������
�  	������  Character ��	�������� 
 ���, ��� 
 ������#���� �������
��  
�	�� �� �� �����
���� �����
��  ���������
���� ����
������� 
 ����� ����������  �, 
	���� ����,  ���� 
	����	  �������
��� �	�� ���� ����$� 
���� ������ ��������� 

��$���� 
���  ��	���, ��� ������ �����������
. 

 

 
 
!� 
	���	� Font – . ��/�  �� �� 
������, ��������,  Typeface - 

��#�������, Size - ,�$��� ��	
. 
!� 
	���	� Font Effects – 0//���� ���/��  �� �� 
������, ��������, 

Font color – 1
�� ���/�� ��� ���������� ����� ����� ��	������ ������� 

�����, 
Underlining - �	
#2���
����,  Effects - 0//����,   Relief  - ,����/ � ������ ���������.  

!� 
	���	�  Position �� �� ���������  	 ��	��� ��������� ���������, 

������� �� 
������� ������� ���� ���
���
 � ����������  �� �� ����. %�������� 
���������� �� �� ���
����� 
���� �� 
 ��
�� Spacing - +����
�� :  
Default – �	 ��	�#����,  ���������� �� �� ��
����� ������
��
����� �����������; 
Expanded – ,�$��)2����, ����
���� ������ ����� ��	� ����� 	� ����  ���
���, ������ 
	������ ������
��
����� 
 ���� By.   ����������� �������� – 1 ���	�;  
Condensed -  ���	��2����, �����$��� ����� ��	� �� �� ���
�����, ����������� 
�������� – 1 ���	�. 
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"�
��  Position - ���'���� – ����� ��: 
Normal – &��#�	�, ���
��� ���������� �� ����
�� ����� ����	�; 
Superscript – ���
��� ������� ��� ����
�� ������ ����	�, �� �� ��������
��� ��� 
���������  
������ ����	��
; 
Subscript – ����	��� ���
��� �� � ����
�� ����� ����	�, �� �� ��������
��� ��� 
��������� �� ��� ����	��
. 
"�
�� Rotation - &��������! ���
����� ������ �����
����� ��	���: �������������� ��� 

����	������.  

+ �������
�� �	�� Character ������� ��	 � 
	���	� Hyperlink – 
����������� 

!� 
	���	� Hyperlink  ��� 
���������� ���
��� ��� ������ ���
���
 
�������� ����	� ��   ����� Web-������
� 
 ��������� ��� �� 	�	��-���� ��	�����, ����� 
	������� 

������ 
 ����
����
����� ���� ��� ����������� ����� Browse.  

 

 
&�� ���� 
��������� ����� ��	���, �� 	������ �������� ����	�,  ����� 

����#�	����� � ��� ���
������ 	 ��� 	������ 
 �����	� ����� �	�����, �� ��� (��������-
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�����, ����� ��	������, ����� 	�����	� � �.�.)  ������� ���������	�. &�� �
����� ����	� 
�� ���������	� – �������� 
 �	������� �����.  

!�  
	���	� Backround – -	� ������� 
���� ����� ��������� 

���
�� ��� 
��� ���
���, ������ ���
���
 ��� ������ ���
. 

 

 
 
+��
��� 	 ���
����������� ������� ��	���  ���, ������� ���
���,  ������ 

���������
����  
���������� ��	��� �� �� �������
��� 
 ���� Format > Default 
Formatting  -  -	���� > -	������	
���� �	 ��	�#����  ��� ����� 	��
������ 
	������
��� 	��
�$:  Ctrl + Shift + Space (������).  

 
 
0���
 �
������ 	�	 �� �����
�� ��	���, ��� ����
��, ������� 

���������
���� ����
� ��������� ������ 
�������. &�� ���������
���� ����
 �� ���� 

������� ��$	��, ���������� ��������� ��  ���� 	�����,   
��
��� 	������ ��  ����:        
Format  > Paragraph  - -	����  >  (�$�� 
� 
������  �� ��� ���������. 
+	���	� Indents & Spasing – &������ � +����
���. 

+ ������� Indent 

������ �������� 
 �����:  
Before text  - ������ ��� ����
� ���
�  �� ����$���� 	 ����
���� ��	���  
After text -  ����
�  �� ����$���� 	 ����
���� ��	���.  
First line -  ������ ��� ���
�� ����	� ����
�, �. �., ��	 ����
�����,  	������ ����	�.  
�����
����, ������
��
��� 	������ ����	� �� �� � �� �������������� �����	� 
������������ ��$	�� 
�������  �
� 	� ��� ��������
��� ���� ������ ������������� 
Decrease  Indent  ���  Increase  Indent ��  ������ ����������
 Formatting.   

 + ������� Spacing 

������ �������� �����
��� �� ����
���� ��	��� ����� 
����
�� – ��
�� Above paragraph  ��� �� �� ����
��� – ��
��  Below paragraph. 
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   + ��
�� Line Spacing  -,����	!��� ��)
� ���	�  ����������� ���������� 

�� �� ����	 ��� ������� � ����������� ����
�
. !� 
����:  Single – ���������;  1,5 Line 
– 
 1,5 ���� ����$�;  Double – 	
����� � ��.  

+	���	�  Alignment – ����
��
���� ���
����� ��
�������
��� ����
. 
!� 
	���	� Text Flow – �	�	)���� �� �������� �� �� ������
��� 

��������� ���������. ��	 
 ��
��  Hyphenation  -  �����	��   �����$����� ��� 
����������� �
���������	�� ������� ���
 
 ����
�. 

!� 
	���	�  Drop Caps – 3��
��� – ������� 
���� ����� ������ 	� ���� 
����
� (���
�� ��	
�, ���
�) �������� 
 
��� ��	
�
�, �.�. ��	
� �
���������� �������. 
/����� ��� �� ���������� 
 ����
�, � 	������� ���������� ���������� ��	
�
�. 

 

 
 
 + ���� Display drop caps - �	��$��� ��  4����� ���
���  ������
������  

�����	� �
���������
��� � �������������  ����� �� ���,  � 
 	� ��� ��
�� ����
� ��	
�
� 
����� �����
�����  �� ��� ���, ��	� �� ����� ������ �����	�.   
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*����	� 
 ���� Whole word – 1��	� ��	
	 ��������� 
 
��� ��	
�
�  ���
�� 
���
� ����
�.  + ���� Number of characters – 5���	 ���
	�	
 �� �� ���������� 	�	��-�� 
�������#���� ����� ���
���
 ��� ���������� ��	
�
��. 
Lines – 5���	 ���	�  ���������� ������ ��	
�
� ( �� ��������� 
�������� 
 3 ����	�) � 
Space to text – ,����	!��� 
	 ������.  + ���� Character Style  ����������� ���������� 
�����. !� � ���
�#� ������. 
 

 
 
+ ����� ������ ��������� ����
� ��	
�
� ����� 
�������� 	�	 ������ 

��	
�, � 	�	 ����	� ���
���� ����� ����	, ��
��� ������� ��	
�
�, ��� ������ ��� ��� 

��. 1�����
����� ������������� ������������ ��	
�
� 
 ������ ��������� ����
� �� �� 
��� ��� ����� ��� ����, �.�. ��	
� �� ����� ����, � ��  
 ��� ������, ���� 
	���#� �� �� 
View > Field Shading  -  ��
 >  "��������� �	���. !� � ���
��#� ������: 

 
 !� 
	���	�   Background  -  -	� 
��������� ��� ��� �	��
���� ����
� � ��������� �� 
���.  3���� �� �� ���� 

�� ��� �����	� 
 

                        
 
 
!� 
	���	�  Borders – �������  ����������� ��������� ��� ���������� ���	�, 	������ 
����� ������
��� �	��
��� ����
 � �����������. 
+ ���� Line arrangment – ,���	�	)���� ����� 
���������, 	�	�� �������  ����� 
������� ����
;. 
+ ���� Style – ����� ����������� ������� �����; 
+ ���� Color – 1
�� ����������� 

�� �����; 
+ ���� Spacing to contents -  ,����	!���� 
	 �	
��)���! (
 ������ ������ ��	���); 
+ ���� Shadow style – ����� ����,  ��� ����������� 

��, ���������� ����. 
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 !� 
	���	� Numbering – ��������! �� �� ���������
��� 
�� ����
�, 
����
  ��� ����  
���������� ����� ( List1, List2……List5, Numbering1,……. Numbering5)  
 ���� Numbering   
Style.  &�������� � ����	�� 
 ��������� �������. 
 

 
 

&�������� Writer ���
����� 	�����
��� ��������� ���������
���� �� ������ ����� 
��	������  
 ������. -�� ����� 
������� ��	��, ��� 	����� ��	��� ������
��
�����  
 �� 
����� ��	���, ��	��� ����� �	�����
��� ��������� ���������
����, � �#�	��� �� 	���	� 
Format Paintbrush – ����	#�� 
�! -	������	
���! �� �����������  ������ 
�����������
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������ ��� ����������� �	������� ��$� �� ��	������ �� ��������� 
�� �������� 	���� 
����� � I–�������� 	�������. &�����	�
��� �	������� ��$� � 	����� ��� ��	����, �� 
	������ ����� �	�����
��� ��������� ���������
����. /���� �����	��� 	���	� ��$�, 
��������� �������� 	 ��	��� ��	��  � ���������
����, ��� � 
 ��� ��	���, 	������ ��� 

������. 

 

�61./! %$$2. ' 1%/-'/! %$$2. (,'(-'. 
 

 
������� ������
����� �����	 ������ 	������ Format  > Paragraph  - 

-	����  >  (�$��  �� ��, ��������� 	���	�  Numbering – �����	
�����  � Bullets  -
������	
����� ��  ������ �����������
   ���  
����
 	������:      Format  > Bullets and 
Numbering …  -  -	����  >  ������	
����� � �����	
����� … 

 

 
1��� ����� ������� ���	���
����� �����	, �� 
 ���
�
$���� �� �	���� 

�������
�� �	�� Bullets and Numbering 
������� 
	���	� Bullets, � ���� ������
����� 
�����	, �� ����
����
���� – 
	���	� Numbering type. % ����� ����	�� ��$� � � 
�����������  ����������  �����	 � ����
�� ������ ����	�� �� 	���	� � . 
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&����� ������
������ ����	�: 

 
&����� ���	���
������ ����	�: 
 

 
!� 
	���	�  Graphics –���/��� �������  
���� ����� ��������� ��� ����	� � ��������	�� 
������ ����.  
 

 
&����� ����	� ����	� � ��������	��� ���
�����: 
 

 
 
 
!� 
	���	� Outline -  ��	 	��	
��
�� ��������� ����	�, 	������ �
������ 

���������� ������ ����	�
, 	�	 ������
�����, ��	 � ���	���
�����, ����
#� �� 

�� ������, ��� ��������
��
���,  ����	���. %� ������ ����� 
�������
  ����������� 
���������� ����� ���������� ����	�.   
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&�� 

��� ��������
 ��������
���� ����	� � 	��
������ ���� ������, ��� 
��������� ����� ��� �� ���� �� 	��
�$� Enter  
���
��� ��������� ����� ��� ���	�� 
������� ���
��. '���� ������� �� ������, ����� ���	��  ���
��� (��������, � 2 �� 2.1),  
���� � � ��� 

������� ��������� ������ �� ��� 	��
�$� Tab �� 	��
������. &�� 
�������� �� ����� 
���	�� ���
��� ������������  	������
�� 	��
�$ Shift + Tab 
(��������, � 2.4 ���� ������� �� 3). 

!� � ������� ������ ��������
��
��� ����	�: 

 
 
 
%������ ��# �
� 
	���	� 
 �������
�� �	�� Bullets and Numbering – ���: 

Options – ��������� �  Position – ,���	�	)����; ��� ������ ����� ����$�� ���� ��� 
�������� ������ �� ������������� ���� ����	�
, �.	. ���
����� ������ ��������� 
����	�
, ��������, �� ���������� 
 ��	���, ������ ������������� ���
���
 � �� 
�������
 ��� ����	� � �.�. &�� ����,  
 ��
�������� 
��� ����	�, ������
�����,  
��������
��
�� ��� 	�	��-���� ������ 
�� ���� �
�� 
	����	 ��������, �.�. �������� 
����� ���������
 

 

 
 
 
!�������, ��� 
����� ����	� Graphics  �� ��	���	� Options 
 ����� Height -  

���	�� �  Wight -  . ����� �� �� �������� �������  ��������	�� ���
���
 ����	�.  &�� 
���� �� �� ��������� ������
��  ���
���,  ���� ��������  �����	�� Keep ratio – 
�	%������ ��	�	����, �.�. ���� �
�����
��� ������, �� ��� ���� ����������� ������
��. 

!� 
	���	��   Options – ��������� �  Position – ,���	�	)���� ����������  
� ������ 
��
���� ��� ������. ��	,  �� 
	���	�  Position  ����
��� ���������:   Indent – 
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������� ���� ����	� �� ����$���� 	 ����
���� ��	���;   Spacing to text – ���������� �� 
������ ��� ���	��� �� ��	���.   
                          !� 
	���	� Options, �#�	��
 ��$	�� �� ������ 	
������  Character – 
���
	�   
  ��	��
������� ��������� �	�� Special Characters – ����������� ���
	��,  
�� �� ��������� ����� ���
��� ���  ���	���
������ ����	�, ���� �� ��$���� ���������  
�� 
	���	�  Bullets. 
 
 

 
 
 

-��  ������
������ ����	�  ����� ��������� �������#���� ��������� �����, 	������ 
������
��
����� �� 
	���	� Options  
 ����  Start at  - ��#��� �….   
&���� ������� ����	� � ����� ���� �� �� ������
��� �
#����	�, ���	� ��� ���-�� ������, 
��� �� � �������� �� 
	���	� Options  
 �����  Before  -  ����
  �  After – �	���. 
 
 

 

�61./%+'& ()/!-. 
 
 

                       /� ��� ��	������ 
 ���� � ����� �����, ��� ����� ���������� 
 
��������	�� ��	�������  ���������
��� 	� ��� ����	�.  &�������� ��	���
��� 
����	����  ���
����� ��� ����$�� ������,  ������
��
��  ������ �� ���� ��	������.  1��� 
���������� ���������
���  ��	�����, �� �� ����� ��������, ��� ��������� 	����� 
 
������ ������.   %����������� 	������: 
Tools > Line Numbering  -  +���������� > ��������! ���	� 
+ �������
�� �	�� Line Numbering ������
��
��� �����	� 
 ��
��  Show numbering  - 
�	��$��� ���������, � 
�� ��������� ��� ������
	� ������
 ����	 ����� ��������. 
1��� ��� ������
��� ��������� �� ���������, �� ���������� �#�	���� �� "/, � ����	� 
��	������ ����� ���������
���. /���� ������������� ������
�� ����	 �����#�, �� 
���������� ������ �����	�  � ����
������ ��������� ����	�� �� "/. 
-�� ������� 
���� ��� 
�������
 ������
�� ����	, ���������� �������� ���������� 
��
��:   

Format – -	����,  ��������� 
 ����	� ���������� �������
����� ������
; 
Position – �	$���!,   
������� ����� ������� ���� ������
 �� ������
�; 
Spacing – ��	��)��	�, ���������� �� ������ �� ��	���. /�����, ������ 

����	 ������������� �� �������� ��	���
��� ����. 
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Interval – +����
��,  ���������  $�� ������
��. !����� ����	 �����  

���
������ ����� �������� �����
��   ���,  ������� ���
���, ����� ����	, ����� 	������ 
����� ������
������ ������. !�������, ��� $���  - 2,  �� ��	���
�� ����� ���
���� ����	� 
������  2, 4, 6, 8  � �.�.       /�	 
����  �� �������: 

 
 

 
 

+ ���� Count  ������������  ����� ������
��. "����� ������� �	
����� ������
�� 
��� 
����	 ��	������. !� ���������� �
������ � ������
�� �� 	� ��� ������
� ����
�, �.�. 
��
�� – Restart every new page.  
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%"6*&+'&. 
 

 
+ ���� Format  > Paragraph  - -	����  >  (�$��  ���� ��# �� ���� 

�����������  
	���	�   Tabs,  ��  	������ ���� 
���� ����� ������
	� ������
��. ���� 
������
�� ���
���� 
���� ���
�.  

 &�� ������
��� ������� �������� �������
����� ����� ��	��� 
 
���,  
������������ ��������� �������
����� ������, 	���� �������#���� ��� ������ 
�������������, � 
�����  -  ����������  ��  	��	������ ����
��� ����	�. 

!� � �������
���� �������
�� �	�� Paragraph  � �	��
��� 
	���	�� Tabs. 
&��
���������  �������� ���������, ��� ����� �����������   ����� ��	��� 

�� ����	�, �.�. 
 	�	�� ����
��� � 	��� 
 ������$�� �� �� ����� �����
���� 	����� ��$� 
�
���������	� ����� ���������� ��������� ����� ���, �� ��������, ������ ���������� 
 
��������� �����.  % � � ����� 
 �������
�� �	��  
 ���� Position  

������ ����
�� 
����	�
 ������
�� �� �����	�. &������ �� �����	� ������������ 
 �����������, 	�	 
������ � ������ �� ���������  

+ ���� Type -  6�� ���������� 
���� ����� 
���
��
����: Left – ���
�, 
Right  -  ����
�,  Centered  - �	 ������, Decimal -  ���!��#�	�.  &����� 
���
��
���� 
�����
������ ��� 	� ���  ����� ��	��� ��������. 

 

 
 
+ ���� Fill character  
���������, ��� �������������, ��� ����� ���������� 

������� ����������
�  �����,  �.�. ��� ����� ����� ��������� ������� �� �� ������� 
��	���. 1��� �������� �����	�� ��
�� �haracter, �� ����
�  
 	
����� �� �� � 	��
������ 


���� ����� ������ ���
��, 	������ ����� ����������� ������ ����������
� �� 
��������� ����� ��	���.  

/���� 
�� ���� ����� ���������, ���� ����
������ ������
	� ���������� 
���	� ������
��  ����	�� �� 	���	� New – �	
��.  %�� ������ �����
����� ��������� 
�����	, ��������� 	���	� Delete  ���  Delete All  � ������ 
�# �������. 
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!� � ���
��#� ������ ��	���, ����������  � �����������  ����	�
 ������
��. 
 

 
 
5�����
��� ����	� ������
�� �� �� � ������ �������. /���	� ��� 

��������� �� ��� ������
�� ��������� ���
� �� �������������� �����	�, 
�������
�������� �� ���� �� 	���	� ������ ��� ������
��. 

 
 
 5�����
��
�����  �����	 ������
�� �� �����	�   ����	�� ��
�� 	���	� 

��$� 
 �� ��� ����� �� �������������� �����	� �	����. 1��� �#�	���� ���
�� 	���	�� 
��$� �� ������
������� ����	� ������
��, �� 
 	����	����� ���� ��	 � 
���������  
���������� ��� ������
��:   
 
 

    Left – ��	�� ��������
����� ���
� � ���������� � ���� 
����
�� 
 ���
�� �������; 
    Right – ��	�� ��������
����� ����
� � 
�
������ � ���� 
����
�� 
��
�; 
    Center -  �� 
�����, ��	�� 
�
������ ��
������� 
��
� � 

���
� �� ����
�� ������
��; 
     Decimal –  ����������; ��	��, ���������� �� ���
��� 
����������� (�������, ���	�) ����� 
�
������� ���
� �� 
����
�� ������
��, � ��	�� ����� ���� – ����
�. 7��� ��� 
���������, ��� �� 
����, ��� 
���
��
���� �����
�
 ����� � 

����
��� 	�������
�� 
��� �� � ����� ���������� �������. &�� ���� 
�� ������� 
 ��	�� 
������ ����� ���� ��� ������.   

&������ �� �� ��� ����
�� 
 ��	���,  ���������� ����	��  ������
��, 
�����
������ 	��
�$�� Tab. !�
���� ������
����� �����	 �� �� �������
��� 
������������ ��� ��$	�� �� �����	�.  
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�7!/1*.$'. ()/%$'+2 . 
 
 
 
&�� 
����� 	������  Format > Page – -	���� > ��������, �� �	���� 

���
����   �������
��  �	�� Page Style: Default,   ����� 	������ ��������� ������
� 
��	������,  �������� ��� ����� ����������  ���������. 

 

 
 
!� 
	���	� Page 
 ���� Page Format – -	���� ��������  �� �� 
������  

������������� ������  ������  � ������
��� ��
�� ������� ������. 
+ ���� Orientation ������
��
����� �������
�� ��	��� �� ������
�:  Portrait 

- 
����	������ ���  Landscape  –  �������������� 
+ ���� Margins – �	�!  ��� ������������� ������
��
����� ������ 	� ���� 

�� ����� (Left -  ���
�, Right - ����
�, Top - �
���� � Bottom – �����),  ��� ���� 
����������� ������� �����  ���  "pen"ffice  ��
��  2  ��. 

"�
��  Format �� �� ��������
���, ��������,  ��� ������� ������� 
������
 ������
. 

1��� 
�� �����
��#���� ��������� ���� 
������ 	 ������������, �� 
������������  	���	�  Reset - ���	�,   ������� 
����� ����� �� �� �	������������
���. 

!� 
	���	� Borders – &���������  �����������  ���	�  ��� �� ��� ������� 
���	� ��� ���������� ��	��� �� ������
�, � ��	 � ���������  ����� ��� ���	�  (
�� 
�����, �������, 

��). 0 �� 
	���	�    Background  - "	�  ����������� ���������� ��� 
��� 
���� ������
�.  

+ �������
�� �	��  Page Style:Default   ������� ��	 � ��	���	� Header, 
Footer  -  ���%��� � ���)���  �	�	�������, Columns -  �	�	���,  Footnote  - ��	���.  
%�������
���� ���� 
	����	 ���������� 
 ��������� ��������. 
 
 
 
 

 
.  
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�61./%+'& ()/%$'+. 
 
 

 
&�� ��  ��� ������
��
��� ������ ������
 
 ��	�����,  ���� �������
��� 

����� ��  ������� ����,  �.�  �������� ����
����� ����	� ��� ��� ��� ����
��� ��	���� 
������
�  – 	���������.   Header  -  
������ 	���������  �  Footer  - �� ��� 	���������  
����������� �� ������
�� ��	������  ����� 	������ ����:  Insert  >  Header  > Default – 
����
�� > ���%��� �	�	������ > �	 ��	�#���� � �  Insert  >  Footer  > Default - 
����
�� >��)��� �	�	������ > �	 ��	�#����  

  8���� ���	�� �������	� 	����������
 ���
����� �����
����� 	������ 
����: Format > Page > Header  ( Footer)       "�� 
	���	� Header  � Footer, 
  
������������� 
 ���������� ���
�  �������
�� �	�� Page Style: Default   -  ���������, 
������� ���������� ����	� ������ ���������
  �� 
	���	� Header ���  �������	� 

�������  	����������. 

%������� ��������� ���������� 	���������� �����
���� 
���� ��� ����� 
������
	� �����	� 
 ��
��  Header on.  

1��� ������ 	����	� 	���������� ����� ��������,  �� ������� �������� 

�������  �� ��������� ���������: Left  � Right margin  -  ���������� �� ��
��� � 
���
��� 	��� ��	���
�� 	����	�.  Spa�ing  - ���������� �� ��	���.  Height – 
�����, �.�. 
������ 	����	� 	����������.  

&�� ����	� �� 	���	� More  -  3	����  - ���
���� �������
�� �	��,  
Border/Background – &���������/ -	�,  
 	������ �� �� �����������
��� ���� 	����	� 
	����������
.  /���	�   Reset – ���	�  
����� 
���#� 	 
������� �� ���������. /�	 � � 
�������� 
�������,  
	���	� Border � Background 
���������� ��
����� ����� � ��� 
���������
���� ����� ��	���, � ����
�,  �  ������
�. &������ ��� ������ 
��
� 
���������
��� ��������� ���� 
	����	.  
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. 
/�	 ����	� �������
���� 	����	� 	����������
,  �� �� 
���
��� ������ 

������
. !� �������   ����	�� ��$� 
 	����������  �� ����� ������
� ���������� ����� 
�������$��� ���������� ������ ������
� (��� �����������, �.	. 
 �����
��� ������ ����� 
������
� ����� ����������� ����� 
 ��	���), �  ����� 
��������� 	������:  Insert  > Fields  
> Page Number – ����
�� > �	�! > �	��� ��������.   !����� ������
 
 ��	����� ����� 

���
���� �
���������	�. 1��� ������ 	� 	����������
 �� 
	������, �� ����� ������
� 
���
���� �� ����� ��	����� ���� ���� 	������. 3����� ������
 ������
, 	�	 � � ���� 
�	����� 
�$�, �� �� 
������, ��������, �� ����	�  Format 
 ����:  Format > Page, ��  
��	���	� Page.  

1��� �����, ����� ����� ������
� �� ��������� �� ���
�� ������
� 
��	������, �� ��� ���� �����
����, �� ���� ��������� ��� ���
�� ������
� ���
������� 
�����,  ��� �������� ����� ��	����� 
 ������� � ������.   

/���������� �� �� ��������
��� �  ��� 

��� ����� ������ ����
����� 
�������
��, ��������:      �����  Date – ����, Time  - ����!,  Page Count  -  �	��#���
	 
������� �����  	������ Insert  > Fields.  + 	����	� 	����������
 �� �� �������� ����� 
�������
��, 	������ ����� �����  �� 	� ��� ������
�, ��������,  ���
���� ��	������, 

��� �
���� (�� �� �� 

���� � 	��
������) ��� 
���
��� 	�����	� 
 	�����
� ��������. 
+���
	� 	�����	� ��� ���������� ���������� ������� ��������, ��������, ����� ���� 
Insert  > Picture – ����
�� > �������� � �	������� �� ���� ��������	��� �����. /����� 
��	���  ��� ����  ��� �� ��������� 
 	����������. 

(� �� ������� � ��	�� ��������	�� ������ ���� � ������� �����������
  
������ �����������
 Drawing. 

8�
��� ������, 	���� 
����� ����� ���� 

������� ����,  ��������, ������ 
������
�,  ���� � �.�.  ���
������  ���
����, �������� Page Number.  7�� ������, ��� ���� 
��	�� ������
	� �� ���
���� ����, � �� �� ��� ����� ����. % ������������ ��� ������
	� 
�����	�� ����� � 	������� 
 ����: View > Fields Names - ��
 > ��$
���� �	�!. *����	� 
������
��
����� ��� ��������� ����	�� ��$� �� 	������.  
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'�� 	������� �����,  �� ��� ����� ���� � ��������,  �.�. ����� ����� ���.  
,����� ��� ������ ��� ����  �� ��, �����
 �	��
��� 	������ ���� ��� ��������:           
View > Field Shading  -  ��
 > "�������� �	�!.  

!� � 
 ������� ������ ���
���� �����: 
 

 
���  ����� ����  ����� : 

 
 

 
 

�7!/1*.$'. ).-()%    $.(-!*8-! -!*!$!-. 
 
 
 

"������� ��	�� 
 ���	���	� 	�����	 �� ��, ��������� 	������:                
Format > Page > Columns  -  -	���� > �������� > �	�	���   ���                              
Format > Columns  -  -	���� > �	�	���.  !� � �������
����  �������
�� �	��  Columns. 

+ �������
�� �	�� Columns,   ������ 
����� ����� 	�����	, �� �� ������ � 
������ ���������. ��	,  �� �� ������
��� ������ $����� 	�����	,  ����
 ����
��������� 
�����	� �� AutoWigth  -  (
�	����#����! �����	
�� ������. 4 ����� 	� ��� 	����	� 
��� ���� ����#��� 
 ���� Wight – . �����.  &���� ������� ���������� �� �� 	����	��� 
����#��� 
 ���� Spacing – ��	��)��	�. 

 + ���� Separator line – ,�$
���������! ����!  
��������� ���������� 
�� 


����	������  ����� �� �� 	����	��� ��	���  
 ��
�� Lin�   � �# 
����� 
 ��
��  Height..  
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������� ������ ���� ������.  /���� ��  ���������� 
�� ��������� ��� 

�������� ��	���, ������������ 
 	����	��, � 

��� ��	�� 
 ���
�� 	����	� – ��� �������� 

� 
����� 	����	� ���������� ����� 	������� �� 	��
� ������
�, � 	����� 
�
���������	� ������#� 
� 
����� 	����	� ���, 	������, ��������.  &��
������  
���������� 	 	������:    Insert > Manual  Break – ����
��  > ,�#�	� ��$��
, �� ������� 
	����� 
���
	� ������
��
�����  
 �� ����� ��	���, ��	��� ��� �� ����������� ������� �� 
��������� 	����	�.  

+ ���
�
$���� �� �	���� �������
�� �	�� Insert Break �	���
����� ��
��  
Column break  -  ��#��� �	
�� �	�	���.  /����� ������#� 
 ��������� 	����	�. 

 
 

 
 
 
 
1���  ���������� ��������, ��������, 
 �
� 	����	� ����� � � ���������� 

��	���, �� ��	�� ����
��������� 
���������, � ����� 
 �������
�� �	�� Columns 
����������� ���������,  � ���������� 
 ���� Apply to  -  ���������  ������
��
����� 
��
��  Selection – ��
����	.   /�	 ��� ����� 
�������� – 
���� �� �������: 
 
 

 
 
 
 

�$!(-'. 
 
 
                        &�������� Writer ���
����� ����
���� 
 ��	����� ����	�, ��	 ����
����� 
����������� ���������� � ����	���
�� ����������. ����	� ����� �������������    �� ��� 
 � ������
�, �� 	������ ����� � �����	 ���� ����	�   -  
 ����� ���� ������
�, ����  
 
	��
� ��	������.  
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-��  ������
	� �����	 
���������  	������: Insert > Footnote – ����
�� > 
������.  !�  �	���� ���
���� �������
�� �	�� Insert Footnote – ����
�� ��	���. 

 
 
+ ���
�� ������� 
 ���� Type – 6��  ������������ 
�� �����	.: Footnote  ��� 

Endnoote,  �.�. ������������ ����	� ��� 	��
�
�� – 
 	��
� ��	������.   &� ��������� 
������������  �
���������	�� ������
�� �����	, �  ���� ��� ��� ������
���,  �� �#�	��� ��  
� .   +����� ������  �����������  � ���	��, �����  ���	�� ���������� ��
��  Character – 
���
	�  � 

������ 
 ���� �� ��� ���
�� � 	��
������ ��� �� �����
� Special 
Characters, 	������ ���
���� �� �	���� ����� ����	� �� ������ 	
������ �����. 
 

 
 
1��� ���
���� 	����� 	 ������ ����	� 
 ��	������, �� ����� 
 �����	� 

���
���� ����� ���� ����	� . . ����	 ��$	�� �� ������ ��#� 
���� ����� ������������� 

 ���� ����	�. 

 

 
 

0��������� �� �� ������ ������������� �� ���� ����	� 	 
����
����
������ ������ ��� ���	���  ����	� 
 ��	���. 1��� ��������� ��	
�����
��� 
	�	�� ���� ����	�, ��  ����� ��� ���	�� �# ��������� 
 ��	��� 	��
�$�� Delete, ��� ���� 
�
���������	� ��������� � ����� ���� ���� ����	�, �  
�� ��������� ����	�  
�
���������	� ����������
�
����� ����������.   
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&��� ����	� �� �� �����������
���, �.�. ������� ��� �������#���� 
��, 
��������, ����
 ��� �������#���� ���� ���� �� ������
�;  
�# ��� �������
������ 
 
�������
�� �	�� ����� 
����� 	������ �� ����:  Format > Page > Footnote  -  -	���� > 
�������� > ��	���  �� 
	���	�  Footnote  - ��	���. 

 

 
   
2��������� ��	������ ���������,  ��������:  Space to text – ���������� �� 

��	��� �� ���� ����	�; Separator line  - ��������
����  �������������� ����� �� �� 
��	���� � ����� ����	�;  Position – ����
�� �������������� �����;  Weight – �������  
�������������� �����;  Length – ����� �������������� �����;  Spacing to footnote 
contents – ���������� �� �������������� ����� �� ���� ����	�. !� � �������
��� ������ 
������������ ���� �����	: 

 

 
 
 
"���������
��� ����  ������ ��� ���
��� ����	�,  ������
���  

�������������� ���������, ��������, 
������� �� 	�	��� - ���� ���	���  �� �� 
 
�������
�� �	�� Footnote  Settings – ���������  ��	�	�  ��� 
����� 	������ 
 ����: 
Tools > Footnotes -  +����������  > ��	���:  
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+ ���� Numbering  ����������� ������  ������
 �����	.  !�����
�� �����	 �� �� 
������ � ������ ������, 	������ ����#��� 
 ���� Start at  - ��#��� �.  
+ �����  Before – ����
  �  After -  �	��� �� �� 

���� � 	��
������ ��	�� ���
���, 
	������ ����� 
������� ����� ����	�, ��������, �
#����	�.  -���
��� ��� ���� ������� 
����� ��� ����� �
#����	�, �� �� ���������� ���������� �� � ����� ������ ����	�, 	�	 

���� �� �������: 

  
 
 
 
 

	(,!*85! %$'. 5%-*%#!-. 
 
 

   ,�	���	� ���������  �������� ������������ 
 ��	���
�� ����	����. 
,�	���	� �������
���� ����� ���, ������ ��	���� ��������� ����� �����  � ���
����� 
�������� �� ��������� ������
�,  � ����� 
������� �������� ��	������ ��� ��������� 
����� 
 ��	������  &�� ����  ���������  �� ��	���
���,  ���   ��	���	� ���������� � 
	�������� 
 ��	������.  

'���� 
���
��� ��	���	� 
 ��	�����, ���� ���
��������� 
������ �������� 
����� �����, 	������ ����� �������� ��	���	�� ��� ������ ����� 
 ��	������, ������
�
 
���� 	����� ��	���,  � 
������� 	������  Insert > Bookmark - ����
�� > "����
��. !� 
�	���� ���
���� �������
�� �	��  Insert Bookmark. 

+ ���� Bookmarks – "����
�� 

���� ��� ��	���	�. +  ����� ��������� 
����� 
���� � ��	
�, � ��	 � ���
��� ����#�	�
����. 
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. #�	��� �� 	���	�  � ,   ����� 

���� ��	���	� 
 �����	 ��	����	  -���� �� 

��	���  
 ���
� �������� ����	� 
 ��	������,  ����	 ��	����	 ����� ���
��#� 
 	�����
� 
�������. 

 
 
 
 


()% -% ,/'1.4%$'3 
 

 
&�� ������ ��� ��	������� �� �� ������������ ����
��� 	 ��	������ 

��������� ��� ���������� �
���� 	������������. &��������� ������� ���������� 
����	�, �� 
 ������� �� �����	, ���������� �� ���������� 
����� � ��	�������.  

-�� 
���
	� ����������  	�����  ������
��
�����  
 �� ��� ����� ��	���,  � 

��������� 	������: Insert > Note – ����
��  > �����#����, ��� ���� ��	������ 
�������
�� �	�� Insert  Note.   

 

 
 
 
+ 
����� �������
��� �	�� ��������� �
������� ����������
� -  ���� Text, 

	������ �����������  ���������� ��� 	�����������, 

������ �
����� � 	��
������.  
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&��  ����	� �� 	���	� Autor 
 ���� Text  ���
���� ��� �
����, 	������ 
������
����  �� ������ 	���������,  � ��	 �   ���� � 
���� 

��� ����������. 

'���� ��� �
���� ������
��
����� �
���������	� ��� ����	� �� 	���	� 
Autor � �� ���� ���� 

����� ��� � 	�
������, �� ��  ���������� ��� �
���� �� 
	���	� 
User Data – ������ 	 �	��$	
����� �������
��� �	�� Options –OpenOffice.org 	������:  
Tools > Options  - +���������� > ��������� 
 ���� First/Last name/Initials. 

 
 

 
 
1���  ������ ���������� ���� ��������, �� 
 ��	���
�� ���� �� �� � 

�������, � ����
���� ����� �������
��, ��������,  �������� ��� �
���� � �.�.  
&���� ����	� �� �   �� ����� ������� ���� 	������ 
���
	� 
 ��	��� 

���
����  #���� �����	� – ���
�� ����������. &�� 
���
	� ���������� ���������� 
���
����� ��
��������.  

&�� �
����� ����	� ��$	�� �� ���
��� ����������  �� �	���� ���
���� 
�������
�� �	�� Edit Note – ,�
�����	
��� �����#����, ���
������� �����
���� ����� 
����������� ��������� 
 ���������� � ���  � ������� �� ������ ����������, �#�	��
  

�� 	���	�� �� �������	���  - 
���#� ��� ����� �� ��	���. 
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 &��
��#� 	����� 	  ���
��� ���������� 
 ��	��� – � ����� ���	���	� ��	��� 

  ����� ������������� �	�� ���
����  ���� ����������. 

'���� ������ ����������� 
�� ���������� ��� ������� �� 	��	������, 
�� �� 
��������
�����   ������������  Navigator -  ��
� ��	�. ,����	 ��
������� ���� �� 
������ �����������
:   

 
 
%������  � 	������  ����: Edit   > Navigator - ���
�� > ��
� ��	�. + 

����� ������ �� �	���� ���
���� �������
�� �	�� Navigator: 

 
 + ����	�  ��������
 ��	������ ���� ����� Notes.  1��� ���������� 

���	���	�,  �� ����	�� �� ���	� ���� ����� 
 	
������	� ���	��
����� 
��� �����	.  
-
����� ����	�� ��$� �� �� ���� ���������� 
 ����	� – ������ ��������� �� ���� 
 
��	������. &�� ����	� ���
�� 	���	�� ��$� �� �� ���� ���������� 
 ����	� – 
���	��
����� 	����	����� ����, 
 	������ ������� 
���� ��� �� ��� 	�����, 	�	  Edit, 
Delete.  &������, ���, �#�	��
 �� Delete,  �� ��� ����� ��	
�������  ���������� � 
 
����	�, � 
 ��	������. 9��� ������� ���������� �� �� � 
 ����� ��	���,  
�����
 ��$	�� 
���
�� ����������  � �� �
 	��
�$� Delete �� 	��
������.   

 %����� ����� ����������� ���������� �� ������ 
����� � ��	������� ��� 
��������. +������� 	������ File > Print -  -���  > ��#��� � 
 �������
�� �	�� Print 
�#�	��� �� 	���	� Options – ���������, �� �	���� ���
���� �������
�� �	�� Printer 
Options – ��������� ��#���. + ����  Notes – �����#���!  
������� ����������� 
��
�� � ���	��� �� � : 

Notes only  -  ����������� ����	� ���� ����������� ��� ����
���� ��	���;   
End of document   - ����������� ���������� 
 	��
� ��	������;  

  End of page – ����������� ���������� �� ����
����
����� ��  ������
��. &� ���������  
�	��
��� �
������ ��
�� None – ��	����� ���������
����� ��� ����������. 

 7�� �������
�� �	�� � �����������  ������ ��	��
����� � ����� ���� Tools  
>  Options.  � ��
�� ������� �������
��� �	�� 
��������� ����	� OpenOffice.orgWriter,  
����	�� �� ���	� ���� – ���	��
����� �  
��������� ����	�� ��$� 
	���	�  Print.  !�  
���
�� �������  �������
��� �	��  ���
���� �� ��� ��� 
	���	� � ����������� ������ � 
����� Notes. 
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�%"!)% (! ()'*&1'. 
 
 
 

 
&������ �� ��� 
��$��� 
�� ���
�, ������ ����, ����
�, �.�. 

�����������
��� ��	����� – ����� ����� ������������ ������. ����� ���� 
���� ����� 
�������� 
��$��� 
�� ����� ����� ��	������
 ������ � ���	�. + ��������� ����� 
�������
���� ����� ���, 	������ ��#��� �������#����� ������ ���������
 
���������
����, ��������� 
�����. %�� ������� ���
���: �������� ���������� ��� 
�������#���� �������	�� ����� ��	������ ������� ����
��� ������.  %�� ����� ��#� 

���� ����� ������ 
��
��� �� ��� ����� �  ��� ����� ������
��� 
�� 
������� 
 ���� 
����� ��������� ���������
���� ��� ��������� ��������� ��	������.  

&� ���������  ��������� Writer �� � ���������� �����, 	������� �� 
����������, �� ����� �� ����. &�� ������ ��	��� ��
��� ��	������ �� ��������� 
������������ ����� Default – &��#���.   

 -�� ������� ����������� ����� 
 ���
�� ������� �� �� 
��������
����� 
	���	�� Apply Style  - ��������� ����� �� ������ �����������
:  
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"���� ������ ����������  - ������ ������, 	������ �����	����� 	���	�� 

Styles and Formatting  - ����� � -	������	
���� �� ������ �����������
: 

 
 

!� ��� ����� 
��������� �� ����	� ����	�� ��$� � ����� ������#� �� �	��
��� ��� 

��������� ����� ��	���.  

(����� ������ �����	����� � ������#���� 	������� 
 ����: Format > Styles 
and Formatting  - -	����  > ����� � -	������	
����.  !� �	���� ���
������ 
�������
�� �	�� Styles and Formatting. 

���
� 
 �������
�� �	��   �������
���� 5 ����� ������ – 5 	����	:  
Paragraph Styles -  ����� (�$���,  Character Styles - ����� ���
	��,  Frame Styles - 
����� ���$	�,  Page Styles - ����� ��������,  List Styles -  ����� ������.    

����
� ������� ��� �
� 	���	�: Fill Format Mode – "���
�� ����!, New 
Style from Selection – �	$
���� ����! �$ 
�
�����	 	. 

+ �������
��  �	�� ������ ����� ����� ��	���� ��� �	��
��� ������  
 
����
����
��  � ����������,  ��������  
 ����	� 
 �� ��� �����  �	��,   ��������,  
Automatic, All Styles  � ��.   

 
 

  
 

 
%��	,  ��� ����
����� �����  	����� ������
��
����� 
 �� ��� ����
,  ��� 

�� ��� ������
�,  ��� �� ���
��, ��� ��  
��������� ������ ���
���
 ��� ���
,  �  

���������  
  �������
�� �	��   ����������  ������ ������;   ����� 
��������� 
 ����	� 
������ ���������� �����, ��� ���� 
 
����� ����� �� �� ����� �	������������
���. 
/���� ����� ��������,  �� ������
��
�����  �� ����� ��  	��
�$�  Enter,  ��� �� �� �
� 
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���� �#�	���� ��
�� 	���	�� ��$�  �� 
��������� �����, ��� ��������
��� 
 �������
�� 
�	�� 	���	� ����
	� ������ - Fill Format Mode.  

 

 
 

 
&��
��#� ������ ������
	� �����:  
&�$��  �������.  &��
�� ������
� - ��� ��������� ����. !������� ������
�, 

��� ����  �� ��������� ����� ����� ������
� ��� �� �� �	���
�����, �� �����
�����.  
'���� ������ ����� ������
� � ���������� �����, ��� �� � �� ����	� ����� ������
�, �� 
�  
��� ����������� 	��������� ��� ���, ���� ����
���� ���� ������
� �����:  First Page 
- ���
�! ��������.  ����� First Page  
��������� �� ������  Page Styles.  &�� ���� 
	����� ��� �� ���� �� ���
�� ������
�, � ����� ����� ����
���  ����� ����	� ��  	��
�$� 
Enter �� 	��
������.  

-�� �������� �
���� �����
������ ��
��� ����� ��� ��������� ������� 
������� ���	���	� �������
. ����� ������� ������ – ��� ���	
��  
 �������
�� �	�� 
������
	� ������.  + ��	������  ����
�, ������
�, ���
���  � �.�. �����#��� �� ��� 
������, �.�. ��� ������������� �� ��� �������.  -���� �����������
�����  ��6�	� 

���������.  + �������
�� �	�� ������
	� ������  ����������� �� ��� ������ ������, ��� 
��
�� ����� ����� ������#�, �������� Character Styles - ����� ���
	��,   � �� ����� 
�� �����	� ����� �   	���	��  New Style from Selection – �	$
���� ����! �$ 
�
�����	 	.    

 

 
 

 + 
��������� ���� �� ����	� 	�����  
������� ������#����, �.� New Style from 
Selection. 
 !� �	���� ���
���� ��
�� �������
�� �	��  Create  Style  – �	$
��� �����.  
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 + ���� Style name – +�! ����! 

������ ��� ��
��� �����,  � ����	�� �� 

�   ��� ����
�� ������..  ����� ������, ������#� �� ����� 
 
�������� ���� ������ 
������,  
 	������ 
�� ����� ���������
��� 
 ����
����� �����	�, � ��� �� �� ����� ��� 
������������� ��������
���.  

 
 
 
(� �� ��	 � 
����� ��������� 
 ����� �����, �#�	��
 �� ���
���� ����� 

���
�� 	���	�� ��$�, � 
������ 
 ����	� 
���������� ���� 	������:  Modify – 
�	
�/����	
���     ���  New  -  �	
��.  

 
 
 /������  New ���
����� ������� ��
�� ����� �� ����
� 
���������, 
 ���� 

Name �	���
�����  ��� ��
��� �����, � 
 ����  � �������
�� �	�� ����������� ��������� 
��
��� �����  �� ����
����
�����  
	���	��,  	������ ��� � � ���	��� �� ������� � 
���������
���� ��	������. 7�� 
����� ���������
����� ���� ����� �������� ��
��� 
�����. 0��������� �����
������  �  ������	�
��  �����, �.�. 

������ ��	������ 
��������� 
 �����,  ��� �����  
��������� 	������ Modify. 
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'�� 	������� ��	������� ����� �� ����	�,  �� �������� �����
�� �� �� ��
��$��� ����	� 
� ��
��� ��� ������
���
������ ������� � ��
��� �������.  "�����, �#�	��
 ���
�� 
	���	�� ��$� �� ��	��� ����� � 
����
 
 
��������� ���� 	������ Delete.  
 

 
 

 

�!()% *.$'. !0*% *.$'&. 
 
 
 
 

&���� ����, 	�	 �����  ��	����� 

�� � ���������� ��	������, ��� ��������� 
����
��� 
 ��	����� ����
�����. 

"���
����� – ��� �����	  ������
	�
 
��� ���
���  � ����
����
������ 
�������� ������
.  % ������
	�, � ������ ������
 ����� ��������  ��� ����	����
���� 
��	������, ������� ��� ������ �����
����� ����
����� ���$����  �� ������ ����������� 
��� �����
����� 	������� 
�����.  7��� ������ �� �� ���� ��� ��� �
���������	�� 
�����
����� ����
�����. -�	����� ��� �� ���� ����
 	 �����
����� ����
����� – ��� 
������, ���  
�� ������
	� 
 ��	������   ��������� ������������ ������� Heading: 
Heading1, Heading2, Heading3 � �.�..  

/�����  
���
	� ����������  
 ������ ��	������, ��� ������ ������������� 
����
�����.  +��������� 	������: Insert > Indexes  and Tables – ����
�� > ���$����� � 
�������   � 
��������� ���� ����� 
��������� ������#���� 	������.  !� �	���� 
���
���� �������
�� �	�� Insert Index/Table – ����
�� ���$����!/6������: 
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+  �������
�� �	�� �	��
��� ������ ��
��� 
	���	�  Index/Table, 	������ 

���   ���
��������� � �� ��.    + ���� Title -  "� 	�	
	�  

������ ���
���� ����
�����, 
��������:  ����
����� ��� Sisukord,  ���� ��	�� �����
������ �� �������	�� ���	� �� 
�������� ���
����, 	������ � � �����
���� �� ���������:  Table of Contents. 

+ ���� Type – 6�� �� ����	� 
��������� Table of Contents – �	
��)����, 
��� ������ ��� ����	�, 	�	 ����� ����, � �� ���-�� ����.   

+ ��
��  Protected against manual changes – "�'��� 	� �$������� 

��#��� �� ��������� ����� �����	�.  '���� ����
��� ���� 
���� �����  
������ ���-�� 
�������� 
 ���������� ����
�����,  ��������, �� �������� ���������� ��� ���-�� ������,  
���� �����	� ������.  

!� 
	���	� Columns – �	�	��� �� �� ������ �������
����� ����
�����  
 

���, ��������, �
�� 	�����	. 0 �� 
	���	� Background  - ��������� ���������� 

�� 
����
	�. "�������
 ����������� ��������� � �#�	��
 �� � ,  ������� ����
����� 
��$��� ��	������, ��������, ��	��: 

 

 
  

��� ��	��: 
 

 
 
 
                 !� 
	���	� Styles – �����  

������, ��� �������������,  ��������� 
 
����������  ��� ������ ��	���, ��� 
��� ������
	�
 
 ��	���,  ��� ������ ����
����� � �.�.  
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  � ���
�� ������� �������
��� �	�� 
 ����	� ������ Paragraph Styles 


��������� ��� �����, 	������ ��� ��������
�� ��� ����������  ��� ����� ��	���, 
���������
���� 	������  ����� �������� ��
�������� 
 ��	������, ��������, �������� 
���������� 
��� ������
	�
. + ����	� 
������� �����, 	������ ��� ��������
�� ��� 
���������� ������ ������
	�
.  0	��
���  ��� ���� ������ 	���	� Edit – ,�
�����	
���,  
� ��� ����	� �� ��� ��$	�� - ��	������ �������
�� �	�� Paragraph Style: Heading,  �  
����������� 
������ 
	����	, ����� �����
���� ����� ��������� 
 �������������
����  
����
������� 
��� ������
	�
 
 ��	������  (	������, ����	� ��� ������
	�
, 	������ ���� 
��������� 
�������� 
 ����	� ������).  

 

 
  !�������, �� 
	���	� Font Effects �� �� �������� 

�� ��	
,  ��������� 

����	��; �� 
	���	� Numbering – ���������
��� 
�� ������
	� 
 ��	���, �	� ��,  
��������� ����� ������
�� Numbering1 �� ����	� 
 ����  Numbering Style; ��  
	���	� 
Aligment  - 
���
���� ������
	� �� 
����� ����	�; �� 
	���	�  Indent & Spacing  
 ���� 
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Spacing  ������  ���������� �� ��	��� �� ������
	� - Above paragraph ��� �� ������
	� �� 
��	���  -  Below paragraph � �.�. 

 !� � ���
��#� ������, ��� ���
� ���
���������� 
�� ��	������, �  ����
� - 
���  � ��	����� � ����� �����������
������   ������
	���. 

 
 

 

 
 

1��� ����� ���� ��	������  ���	���	� ���������� ��	, ��� ��� ��������� 
��� �� ��
����� �� ����
�����,  ��������, ���� ����
���� ��� �������  ��������� 
����� ����� ��� ��-�����  ������������ �������� �� ��������, �� ���� ����
��� 
����
�����. -�� ����� ���������� ��������� 	����� 
���
	� 
 ����� ����� ����
�����,  
�#�	���� ���
�� 	���	�� ��$� � 
 ���
�
$����  
 	����	����� ����  
������ 	������ 
Update Index/Table – &��	
��� ���$�����/6������.  "���
����� ���  � ����
����, ��� 
	������� � ������
 ������
 � ����� ����. 
   

 
 

/������   Edit  Index/Table – ���
�� ���$����!/6������ ���
����� ������ 
��
��� 
�������
�� �	�� Insert Index/Table.  
/������ Delete Index/Table – �
�����  ���$�����/6������ ������� �� ��	��� ����� ����, 
���� ����������. 
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.-()   )%"*'4$!3 7!/1. 
 

 

�������� � �	�
������ 
������ . 
 

�����
� – ���� �� ����� 
������������  �����
��� ������ ����� ������ 
��	������
. �����
� �������
���� ����� ��	�� ��6#� �������
��, ��������
����� � 
������� ����	 � �����
�
. 

 + ��	���
�� ����	���� ���� ���	���	� �������
 ���������� �����
. +�-
���
��, ��  ������ �����������
 ������� ����������  Table –  6������, ��� ����	� �� 
�������	� ����� � ������������ ��	������ ��	�� �����
� �����
�, 
 	������, �� �����	�� 
	���	� ��$�, ���� ��
���� ����������� 	�������
� ����	 � �����
�
. &���� �����	���� 
	���	� ��$� 
 ��	������,  ��� ������������  	����� ��	���,  ���
���� �����
�.  

 
 
%��  �, �� ��
��� �����
�, ��������� 	���	� ��$�;  �� �	���� 
����	��� 

�������
�� �	��  Insert Table.   
��  � ����� �������
�� �	�� ��	��
����� ���  ��������
���� 	������ 
 

����: Insert >Table – ����
��  > 6������.  
 
 

 
 
%������ ��	 � � ���
������� ���� Table. -�� �������� ��
�� �����
� 

������������ 	������ Table > Insert  > Table. + ����� ������ �� �	���� �
���� ��  � 
�������
�� �	�� Insert Table. 2��������� ��� ����
��� ��������� ��� ���������� 
�����
�. 
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+  ���� Size – ,�$���  ����#��� ����� 	�����	 – Columns � ����� ����
  -  
Rows.  

+ ����  Options ������ �� ��������� ��
�� Heading – "� 	�	
	�, ��� 
������, ��� ���
�� ��� 
 �����
� ����� ��������� ������
	�� ��� 	�����	 �����
�, � 
������ - �����������
�� ����
����
����� �������. 1��� �� ����� ��  �����, �� �����	� 
���� ������.  

&� ��������� ��
��  Border �������� �����	��,  ������ �����
� ����� 
��
����� ���	��. 1��� �����	� ������, ���	� ���������  �� �	���� ��� ��������, �.�. ��� 
���������
���� ��	������ �� ������ ���	� �� �����, ��������� ���	� ��	�� 
 ��������� 
�����. 

(� �� ����� 
������ 
�� ���������� �����
�,  ���� �#�	���� �� 	���	� 
AutoFormat.  !�  �	���� ���
����  ������#����  �������
�� �	��. 
 

 
 
+������  ���������� �����
� ����������� 
 �������
�� �	�� 
 ����	� 

Format.  &����� ��� ���������� 
���� 
 ���� � ���
�� �������. +��������  
������ 
���������� 
���� �� ��	 � ���	���	� ��������,  �������
 ���������  
 ���� Formatting 
���$�������� �������
���  �	�� ��� ����	� �� 	���	� More – 3	����. &�������� 
���������� ��������  ��������� ���������� ��� �������� �����	� �� ��
��. !�������, 
Borders – ������� �����	�, � �����, 	������ ��
���� �����
�, ���  � ��������, ��� 
��������� 
 ���� �����
�. ��	  � � � ������� ��
����: �	������������� � �����	���, 
�������� 	������� ��������� 
��������� �������.   

&���� ����	� �� �  �����
� ����� �������. 
 -�� ������
� ����������� �� ����� 	���	� �����
� 
 ������ ������� 

	��
�$�  - Tab, ��� ����������� 
 �����
� ����� – Shift+Tab. 
+���
���� ��
�� �������������� ����	� 
 ����� ����� �����
�  �� �� 

��������� 	�����:  Table  >  Insert > Rows  - 6������ >  ����
��� > C��	��.    
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+ �������
�� �	�� Insert Rows  
 ���� Amount ������
��
����� 	�������
� 

����
������ ����	. + ���� Position – �	$���! - ����� ���������� ��
�� ����	: Before – 
����
  	������� ��� After – �	���.  

!�
�� ����	� 
 ��� �����
� ��	 �  ����
������, ���� ��������� 	����� 

���
	� 
 ��������� ����	�  ��������� ����	� �����
� � �� ��� 	��
�$� #�b. 

!�
�� �����
� 
���
������ 
 �����
� 	�������  Table >  Insert > Columns  
- 6������ >����
��� > C�	����    

 

 
+ �������
�� �	�� Insert Columns ��������� �������� ���������� Insert 

Rows.  
(��� Table ����� �� ���	���	� 	����� Select - ��
�����: Select Table - 

��
����� �������;  Select Rows - ��
����� ���	��,  Select Columns - ��
����� 
��	�����,   Select Cells  - ��
����� !#����.  

(��� Table ��	 � ����� �� ���	���	� 	�����  Delete  - �
����� ��� 
�������� 
��������� ����	, �����
�
 � �����
�: Delete Table  - �
����� �������,  
Delete Rows  - �
����� ���	��,  Delete Columns - �
����� ��	����.  

 &�������� ���
����� ��6������� 
��������� ����	� 
 ����, ���
�� 
����� 
�� ����� ����. -�� ����� ������������� 	������ Table > Merge Cells - 6������ > 
&�7�
������ !#���.  

-�� �����
	� ����	 ��� 	�����	 ��  ���	���	� ������, 
��������� 	������:  
Table > Split Cells - 6������ > ,�$���� !#����.  + ���� Split �������
��� �	��  
�	���
����� ����� ������, �� 	������ ��#� �����
	�; �� ��������� - �� �
� ����� 

 

 
 
+ ���� Direction  ����������, 
 	�	�� �����
����� ��#� �����
	�: 
 

�������������� ���  
����	������. 
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+ ���� Table ������� 	������ Split Table - ,�$���� �������,  	������ 
���
����� �� ����� ������� ���� 	������ 
���
	� 
 �����
� �������� ��������������� 
�����
�. 

-�� ���������
���� �����
�  
 ���� Table ������� 	������ Table 
Properties  

 

 
 
&���� 
����� 	������ �� �	���� ���
���� �������
�� �	�� Table Format – 

-	���� 6������. 
!� ���
�� ��	���	� Table 
 ���� Aligment – ����
��
����  
��������� 

���������� ��
��: Center – 
���
��
����  �����
� �� 
����� �����; Left –  
���
��
���� 
���
�,  Right – ����
�; From left – ���
� �� ��	������ ����������, Manual – �����	
�� 

���
��
���! 
��#���   �  �� ��������� ������ Automatic – (
�	����#����, �.�. 
�����
� 
� 
�� $�����  ������
�.  &�� 
����� ����� ��
��, 	���� Automatic, 
�	��
���� �����
����  
�� ����  �������
��� �	��, �.�. �� �� ������ ���������.  + ���� 
Width ����#��� $����� �����
� 
 
����.  +  ���� Spacing –  �
�������  ��� ������ 
���������� �� �����
� Left - ���
� ��� Right – ����
�.  + ����� Above  �  Below – 
���������� �� ��	��� �� �����
�  
 ��	������ � �� �����
� �� ��	��� ����
����
����. 

!� 
	���	� Columns  
 ����   Column  Width  -  . ����� �	�	��� �������� 
$����� 	� ��� 	����	� 
 �����������.  
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 + ���� Remaining space - &���
����! ����	 ��������� ��	���
��� 

�
������� ����������
�,  	������ ����#��� � �
�� ������ �����
� ��� � �����, 
�# ��
���� 
�� ����, 	�	  ��� 
���
����. 

 !�  � � ��
������ ���, � ���	� ������ ������
	� ���������
, 
	���	��: 
Borders – ����������� ��������� ��� ���������� �����
� ��������������� ������� 
(��� �����, ������� �����,  

��  ����������),  � �� 
	���	� Background – 

�� ����
	�  
����� ����	�, 
����� ���� ��� 
��� �����
�.  

 

 
 
3��������
��� ���������� ��� ����
	� �� �� ����	� ��� ����� 	���	�, ��� 

���� ��� ��� 
���� �����
�, ������� ���� 
���������� 
������� �� ����� �����
�, ���  
	������  ����� ��������� ����������. &�� ��������
���� ����
	� ���������� �	����� 
������� ����
	� 
 ���� For – ��!:  Cell  -  ������,  Row – ,!
,  Table –6������. 

�����
����, 	���� 	����� ��������� 
 ����� �����
�, �� ����� �	��
��� 
������� �����������
 �� �	����  ����� � ������ �����������
 Table, �� 	������ �� � 
���������� ������ �����������
 ��� ����������  �����
�, ����� ��������� � ��������. 

 

 
 
!�������, ��� �����������:  Top,  Center (vertical),  Bottom ������������ 

���  ���������� ����� ����� ����	� 
 
������, 
���������� �� 
����	��� ��� �� ��� 
����� ����	�. 

3��������
���� �����
� �� �� 
	������  ��������� $����� �����
�
, 
��������� 
����� ����	, ��������� ���������� �� �� �����
���, 
���
��
���� ����	 �  
������ ������.   -�� ���� �����
��, ���� ������ ��� ������� ���� Table,  ������������  
	������: Table > Autofit > Column Width -  6������ > (
�	�	
�	� > . ����� �	�	��� 
���  Table > Autofit > Row Height. - 6������ > (
�	�	
�	� > ���	�� �!
�.   !� � 
�������
���� �������
�� �	�� ���� 	�����. 
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/������ 
 ���� Format > Number Format – -	���� > -	���� 5����  
 

������#���� �������
�� �	�� ���
�����  �������
��� �����
�� ��������  �����
� ��� �# 
����� (����
��������� 
���������)  
 ����������� �������, 	������ 
���������  
 ���� 
Category.  

!�������:  Currency – ���� ��� �������
����� �����, �.�. �� ���	�� 
�����  
(
���� 
����� �����
������ 
  ����	� Format), � ����� ���	�
 ����� ������� 
 ���� 
Decimal places.  + ������	�� �	�� ����
����������� ��������� 
����, 	�	 ��� ����� 

��������.  

+ ���� Category �� �� ��	 � �����������
���:   Number – ������� �����;  
Data – �������
����� ����, Time – 
������ � ��.  
 
 

 
 
&������:  
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1��� 
 �����
� ������� ������
	� 	�����	, � �� �����, ����� ��� ���������� 
�
���������	� �� ������
� �� ������
�, ���� �����
� ����� �������,  �� 
 ���� Table ���� 
	������   Heading rows repeat,  	������ ��� �� ���� �	��
���, �.�. ������
���� �����	� 
����	�� ��$�.   

 
 
 

��

�
���� ����
������ 
������ . 
 

  
1��� ���
������ ������������� �������� ������	 �����
���� ��������� 
 

����	�� �����
�,   
��������� 	������: Table > Sort - 6������ > �	����	
��.  !� �	���� 
���
���� �������
�� �	��  Sort.    

  

 
 

+ ���� .Columns 
��������� ����� 
� ��� ��� �������
	� ������
 (��� 
�����).  1��� 
 ���� �����
� ���� ��
���������� ��������, �� �� �� ������������  
�������������� �������
	� �� 
������ 	���� Key2 ��� �� � �� �������� Key3. 1��� 
 
��
�� Key1 �����	� ����� �� ���������, �� 
 ��
�� Key2  �  Key3 ��� ������������� 
�������������� �������
	� �� ���� ������
���.  

+� �� 
������ ��
��:  Ascending - �	 
	$�������� ���  Descending - �	 
���
����.  + ����
� �
��� - �	 
	$�������� �������� - �� ����$��� 	 ����$���, 
 
����
����� �����	�.  &� ���
���� �������� – �� ����$�� 	 ����$��, 
 �������� 
����
����� �����	�.  
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���������� � 
������. 
 
 
-�
����� ����� �����
� 
 ��	������� ������������ ���  �������
����� 

�����, � ��	 � 
��������� � 
�
��� �� ���� � ����������
 ������ �����
��.  
'���� �����
���� 
��������� 
 �������� ����� ����	� �����
�, ���� 

���
��������� 
���
��� 
 ��� ����	� ���	 ��
����
�   ��� 
��
��� 	������ ����: Table  > 
Formula – 6������ > -	�����. . &���� ����� �� ������ �����������
 ���
���� 
���	
��������� ����	�: 

 
 

 ,��	 ��
����
� � � ��������
��� �� ���������, ����� ���	� ��
����
� 

������ 
����������� ������� 
���������, ��������� 	������ ��	�������� 
 
�������� ����	� 
����� �� ���� Enter �� 	��
������ ���  ����	� �� 	���	� Apply,  ������� 
�� ���#��� 
�����	�   �� ���	
��������� ������. 1���   
 ������ ������� ���� �������� �$��	�, �� 
����	�� �� 	���	� Cancel,  ������� 
�� 	������� 	�����	�,  �� �� ������ 
��
� 

����� 
�������.  

!�������:  ��� 
��������� 18% �� ����� 2500,  �� ��	
��������� ����	� 
����� ���	� ��
����
�  � 	��
������ 

������   ����
����
����� �������: 2500 * 18% �, 
�#�	��
, ��������, ��  Enter,  ����� ����� ��������� 
 ��� ����	� �����
�, ��� ��� 
������
��� 	����� 
���
	�.  

 

 
 
 
1��� ���
���� 	����� 	 ����	� � ����������� 
���������, �� 
  #���� 

�����	� ���
���� ������� ����#��.  
 

 
 
� ������� 	������ Formula �� �� 
���
���� ���������� ���� � 

�����
����� 
��������� 
 ����� ����� ��	������, � �� ����	� 
 �����
�. -���� ���
��#� 
������ ��	��� ��	���: 
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2���� � 	������ 	�����	�� (Cancel) �� ���	
���������  ������  

�������������  ���	
���������  	���	� Formula  �� �����	��,  ����	�� �� 	������ 
���	��
�����  
���� ���  ���	
��. 5��� �
�� ��
�� 	���	� ��$�, �� ��������� �����	  

 
 

���	
�� �� �	����, ���
����  	����� ��$� 	 �� ���  ���	
�� � �����	���. ,��	 
���	
�� �	� ���� �� ���	
��������� ������ ����� �� ���	�� ��
����
�,  ��������, Sum 
– �������
����  
-���� ���� 

���� �������� ��� �������
����.   :��� �������� ������
��� � 	��
������, 
���� 
������ ��  ����	�� �� ����
����
����� ����	��  �����
�  ��� ��
��� ��$	��  

���� ��� ����	, ��������������� ��� �������
����.  !� � ���
�  ��	����� 
��������
���� ���	
�� �������
����,  � ����
� –    ���������. 
 

  
 

 
'���� ��������� 
��������� � ��������
����� �����	 �� ������ ����	�, 
 

���������  ������� �����������	�� ���	
��, 	������ 
��������� �� ����	� Formula > 
Functions   �  �����������	�� ���	
�� 
 ����	� Formula > Statistical Functions (����	� 
���
������  ��� ����	� �� �����	� ���	
���������  	���	� Formula). ����� 
�����������	�� ���	
�� �������:  Mean - ���
���, Minimum  - ���������	�,  Maximum  
- ����������	�.  !�������, 
�������� ������� �������� ����� 
 ���
�� ����� 
���
��#���� �� � 
 ������� �����
�. /����� ��	��� ������
��
���  
 	���	� ��� ����  
������	�� �����, 

���� ���	 ��
����
� (=) � 
 ���
�
$���� ���	
��������� ����	� 
 
����	� �����������	�� ���	
�� 
������� ���	
�� Mean, �����  ��$	�� 
������� 
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�����
�  �� ��� ������
 �����, ����� 
 ���	
��������� ����	� � 
 	���	� �����
� 
���
����:  = Mean<B1:B3> .  . ����	 �� Apply ����
���� 
 	���	� �������� 
���������, 
 
������ ������� – 1250.   

 

 
 
3��	
�� �������� � ��	���#���� 
 �	��	� ����	�� �����. "�������� 

�������� ����	� ����������� ��������.  
/� ��� ����	� �����
� ����� ��
��, �����������  �� ����������� �����
� � 

����	�, �� ���������� 	������ �����  ������ ����	�. �����
� ������������ �����
���� 
������	��� ��	
��� (0, +, � � �.�.), � ����	� – 
������  (1, 2, 3 � �.�.), � ������ ����	 
�������
���� ����
����
����� 	������
�� ( ��������: 01, +3, �2 � �.�.) 

 
 
 
 
 

 
&�� 
����������  
 ���������� ���� 
����� 	��	������� ����� �� �� 

������
��� � ����	� �� ����	�.    
+�� ���������� 
��������� 
 �����
� �
������ ������. &������, ��� 

��������� �������� ������  
 �����
� �������� ���  � � ���������� 
���������.  
 

� ������� 	������ Formula 
 ���� Table �� �� 
���
���� ���������� 
���� � �����
����� 
��������� 
 ����� ����� ��	������, � �� ����	� 
 �����
�. -���� 
���
��#� ������ ��	��� ��	���: 

 

 
 
&��
��� ��$	� 	 ��	��� ���� 
 ��	���, 
 ���	� ������� ������� � 


����������� ��� ������ ��������. 

 
 

01 +1 �1 
02 +2 �2 
03 +3 �3 
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�
���
�������� �

�� 
������  � ������� 
���
  � �����
�
 . 
 
 
 
%����� ��
��� ������� ������� 

���� 
 ��	����� ������ ��� ������� 

�����
�  � ����	� ����� �
���������	� 
	������ ��  
 �����
�.  -�� ����� ��������, 
	������ ���� ������� ���  �����
���, ��������� � ������� ���
��� ������
��, 
�������� ��� ������� ���
�����.  -���� ��� ����� ���� 
��������� � 
���
����� 
	������ 
 ����:  Table > Convert > Text to Table -  6������ >  ���	���$	
���� >  6���� 
 
6������. 

+ �������
�� �	�� Convert  Text to Table - ���	���$	
���� 6����� 
 
6������ ����������� �������������� ���
��� 
 ���� Separate text at – ,�$
����� ����� 
�	, �.�.  �������� ���������, 	�	�� ���
�� ����� ��������� �����
�:  Tabs – ���
	� 
�����!���, Paragraph – (�$��,  Semicolons – 6	#�� � $��!�	�,  Other – ��� 	�.  
&��������  �� �� ������� �	����������, � ����� ����������� �� �����
�, 	������ 
�	������� �������� �������. + �������
�� �	�� �� �� ��	 � 
������ � ���������
���� 
 
����  AutoFormat…, ��$��� 
����� � ������������� 
 �����
� ����	�  ������
	�
 ��� 
	� ��� 	����	� – Heading  � ������������� ��������������  ����� -  Border.  &����� 
���� ���������
 ��� ���� 
 ���� ���
� � � ����������.  

  
 

 
 
 
0���������� �������, 	�������: Table > Convert > Table  to Text - 6������ 

> ���	���$	
���� > 6������ 
 �����  ���������
�
����� 
��������� �����
� ��� 	�	��-
�� ����� �# ����	 
 ������� ��	��. !������� ����� ��	�� ������	�� � �������
��� 
������	�, �� 	������ � ����������������: 

 
 

Kass 1500 
Koer 2000 
Lehm 250 

 
 
 
  + �������
�� �	��   Convert Table  to Text - ���	���$	
���� ������� 
 

����� ���������� ����������� �������
��� �	�� ���������
���� ��	��� 
 �����
�, 
������������� 
�$� ��
��.    
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&�������� �����
�� �� �� ����� ���� �������� ����	 
����� 	� ���� 

���	��� ����	 ��� ���
��, 	������ ��� 
����� 
 �������
�� �	��. ��	,  Paragraph marks  
- ���
	� ��$��� ����������� 	� ��� ���	�� ����	� 
 �����	 ����
�;  Tabs  - ���
	� 
�����!���  ����������� 	� ��� ���	�� ����	� 
 ���
�� ������
��;   Semicolons  -  
  
���	� � �������,  � ������� ��� ����� ������ ���
��,  

��#���� 
 ���� Other - ��� 	�  
����������� 	� ��� ���	�� ����	� 
 �	������� ���
��.  

!�������, ���� �	����� �������, ��  ��$� �����
� ������������� 
 ��	��, 
��	������� �� �: 

  
1��� �	� �� ���
�� ������
��, �� ���������
����� ��	�� ����� ����� 
��: 
 

 
&�� �	������  ���
��� ����
�, ��  �����
� ������������� 
 ��	��: 
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�������� ����
���� . 
 
 
 
�����
� ����� 
 ����� ��	���
�� ����	���� �� �� ���������� � 

����������. Chart - ��� �����  ��������	� ������ ��� ������ �����
�. !� ����
� ����� 
� ���  � ������ �� �� �����
��� ��������� ������ ����
 (�����������, 	����
��, ����� 
� �.�.).  -�������� �� �� ���� ������� ��� � ����� � �����
��.  

 -�� �������� ���������  ���� 
������� ����� �����
� (��� 
��) � 
������ 
	������ ����:     Insert  >  Object  > Chart   –     ����
��  > &�7��� > ��� �����.  !� 
�	���� ���
���� �������
�� �	�� AutoFormat Chart, ��������� �� �����#� ��	����	.  

 

 
 
&�� �������� � ��	���	� �� ��	���	� ����	�� 	� 	���	� Next – ���
��'�!  

���  Back – ���
�
�'�!  
������� �� ��� ��������� ��� ���������.  
 

    
 

 
 
!� 
����� ��	���	� �����������  ���������� ��� ���������, ���
���� ����  

�	���
����� 
  #���� ���	� ��� ���
��� 	 ���� ��$	�. !� ������� ��	���	� �� �� 
�������� 
���� 
�������, � ��	 �, ��������, ���	� – Grid Lines � ��.  !� ���
#���� $��� – 
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������ ������
	�  – Titles,  ������ ����
��� �
����
� ���������, ��������, ������� – 
Legend � ��.  . ���	�� �� 	���	� Create – �	$
���  ��
��$����� �������� ���������.   
-��  ���������� ���������  
 ��	��� ����������� ���������� 	������ 
 
��������� 
����	� ���� Format > Wrap  - -	���� > �
����, 	������, � ����
����������  

��������� ���������, �.�. ����	��  ��$	�� �� ��� (
�	��� ���
���� ���#��� 
	
������	�).  
 

 
 

!�������, �����  ��	�� ������������ 
�	��� ��������� – ���� 
������ 
	������ Page Wrap .  0	��
��� ��������� �� �� ����	����
��� 
 ����� �����
����� 
 
��	������. !� � ���
��#� ������ �����
� � ���������, ������� ����� ����� �� 
������
� ��	������.  
 
 

 
 

1��� � � ����
�� ��������� ����� ���	���	� ��������, ���� �
����� 
����	�� ��$� �� ��������� ������� ����� ���	� 
�	��� ���������, ��� ���
����� 
���� 

 �� �� ���
	� ���������.  
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% ����� ����	�� ���
�� 	���	� ��$� �� �� ���� ����	��  ��������� 
 

	����	����� ���� 
������� �� ��� 	������ ��� �
����� ����	�� ��
�� 	���	� ��$� 
�� ����	�� ��������� 
 ���
�������� �������� �	��  ������ ���������. 

 
  
 
 


.-()! 2. -!/!"-' 
 

  
"��� �� �������������� 
���� ������ �������
����� ��	���  - ��� 

��	���
�� 	����	�.  "���������� ��	���
�� 	�����	 ��	�������� 
 ���,  ��� ��� 
���
�����  ����� ����� ���������� ��	��.  ������� ��	���
�� 	����	� �� �� ����� 
	������ ����: Insert > Frame  - ����
�� >6����	
�! �	�	���.  !� �	���� ���
���� 
�������
�� �	�� Frame. 

 
  

 

 
 
+ �������
�� �	�� ������� 
���� ��� ��	����	, ����� 	������ �� �� 

�������� ��	���
�� 	����	�.  !�������, �� ��	���	� Type – 6�� ������������ ������� 
 
���� Size,  Position – 
���
��
���� �� ����������� � �� 
����	���.  !� ������ ��	���	�� 
(	������ ���� � �  �����  ����������� 
 ����������� �������
�� �	���), ��������, 
Columns -  �� �� ����������  ����� 	�����	 
 ��	���
��  	����	�;  Borders - ��	������ 
 
���������� ���	�;   Wrap -  ���������� ���������� ��	���
�� 	����	� ������������ 
����
���� ��	���  � ��.  

&���� 
����� ����������� ���������
 ��� ������� ��	���
�� 	����	� � 
����	� �� �  �� �	���� ���
���� ����
����
����� 
�������� ���������� ��	���
�� 
	����	�. ��	���
�� 	����	� ��������� ���#���� 	
������	���, ��� ��
���� � �# 
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�	��
����� 
 ������ ������ � 
���� ����� �# ������� ���������, ���� ��� ��# 
����������. ��� �����, ��� ��  �	���� ���
����� 
���� ������ �����������
 Frame : 

 

 
 
(��� Format, 
 �
�� �������, �� � ������ ����� ����, ��� ���
������ 

	������, ��������������� ��� ���������
���� ������ ��	���
�� 	�����	. 
!�
�����, ������� ��# ��� ���������, ��� ����������� ��������� ���� 

Format � ���
����� ��
�� ������ �����������
 ���������� � ��� �	��
���
�� 
 
��	������ �����
�, ��� 	�����	�, ���  �����	� (���#��� 	
������	� 
�	��� ��6�	�� ����� 
����	� ��$	�� �� ����). 

 

 
 
 
&��
��������� 	����	� 
������� ���#���� 	
������	���,  �, ���� �#�	���� 

��$	�� 
�� 	����	�, � ����� 
��
� 
�����, �� �� �� �������� 

����� ��	�� �� ���
���� 
���������� ��	��� 
 	����	�� ��� ��������� ���
��� 	�����
���� ��	���. %������� 
������� ��	���
�� 	����	� �� �� ��	  �, 	�	 � ����� 	�����	�,  ������
�
 	����� �� 
���#��� 	
������	 � �������
�� 
 �� ��� �����
�����.  ��	  � �� �� � ���������� 
��$	�� 	����	� 
 ����������� �����.  

 !� � ���
� �������
���� ������ ��	���
�� 	����	�, ��������� �� �
�� 
	�����	. 

 
 
 



 68 

  
 
 
����
� 
 	����	� � � 
���
��� ��	�� ������� Cut - ����$���, Copy - 

�	���	
���, Paste - ������� ��� 

��#���� � 	��
������.  
!�
�����, ������ ���������� ������ ����	����� �� ������������ 

	�����
���� ��	���  
 ��	��� OpenOffice.org,  ��� ��� �����������#���� �, �� ����, 
��� 
��
������ ���	
�� �� 
�
����� 
 ��������� ���
�. "���������� 	������� ����	� �������� 
��	��� �� ������ ��	������
, �� ������
 ���������. "���������� ��	�������� 
 ���, ���  
��	�� OpenOffice.org �� 
����������� ��� ��� ������� ���������
���� ��	������
, 
��������� ������� ������
���. '���� �� �������� 
���������� � ����������  

���
������� �� ������ ��	������
 ��	��� ��� ��������
����, ��������, �	��	� Paste 
���� ��������� ��������� �������. . #�	��� ��
�� 	���	�� ��$� �� �� ����� �	��	�, � 
�� �������	� �����, ��� ����, ���� �
�� ��$	�, 
������ 
 
��������� ���� 	������  
Unformatted text – ��/	������	
����� �����.  

 

 
 

1���  ������������ ���� Edit – ���
��, �� 
��������� 	������ Paste Special – 
���������	� 
����
����.  !� �	���� ���
���� �������
�� �	�� Paste Special. 
 
  

 
 

+ ���� Sele�tion – ���	�,  	�	 � �����, 
���������  	������ Unformatted text – 
��/	������	
����� �����. 
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()% -% ,!#,'(.3 ' (,'(-!  
 
 
 
                      "���� ����� ��������� 

���� ������� 	 �����
��, �����	��, ������ � �.�.  
"����� �� �������� �	���
�����  �� �����	�
�� ����� 
 ��	������ � ���
����.  + 
��������� ������� 
���� ����� ������
	� �������� ����� �������#���� 	������, ��� 
����������� 
 �������$��  �
���������	�� ����������
�� �������� �������#����� ����, 
����, ��������, ����� 
���
���� ��
�� ��6�	�� ��� ������� �� ��	������ ���� ���.  
'���� 
���
��� �������, ��6�	�, �������� �����
�, 
���������, (����� 	 �����
� ����
��� 
�������, ���������� ������
��� 	����� ��	��� 
����� �����
�, �� 
������ �# ������� 
��������), � ����� 
���
����� 	������ Insert > Caption – ����
�� > ��$
����.   !� 
�	���� ���
���� �������
�� �	�� Caption 
 

 
 
 
+ ���� Caption  

������ ����  ���
����, ���������� ����� ���� ������� 

��6�	��, ��� �� �� ���
��� ���������� ������ �������.   
+ ����  Category – 6��  
 ����	� ����������� ���������� ��� ��6�	��, ��� 

	������� ������
��
����� �������: Table - 6������, Illustration  - +���������!, Drawing  
- ,����	�  ���  

������ � 	��
������ ��
�� ���. 1��� ��	�����, ��������, �� ����	�� 
���	�, �� ���$�, ���� ������� ����� �� � �� ����	�� ���	� � ����� ������#� – ������� 	�	 
���������� ����� �������. -��  ��	������ �� ������	�� ���	�, �� ����, ������#� – Tabel.  

 + ���� Numbering – ��������! ���������� ����� ������
��  ��� ����� 

��������� ����� �������
�����  �����	�
��� ������ ��6�	��. &������ ���������� 
�
���������	�.  

+ ���� Separator – ,�$
������� �� ��������� ����� ���	 �
�������. 7�� 
���	, ����������� ���������� � ���������� ����� �������.  1�� �� �� �������� � �� 
	�	��-������ ������ ���	. 

+ ����  Position  - �	�	)���� 
��������� ������� ���� �������: ��� 
��6�	��� – Below  ��� ��� ��� – Above.  % ����	�� �� �  ������� ����� ������
����. 
&������: 
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&�� ������������� 
 ��	����� �� �� 
���
���  �����	 �����	�
, �����
 � 

�.�. � �	������� ����
����
����� ������
 ������
.  -�� ����� 	����� 
���
	�  ���������� 

 �� ����� ��	������,  ���  �������������� ���������� �����	 (�������  ���������� ��� 
 
	��
� ��	������), � 
��������� 	������  �� ����:  Insert > Inde�es and Tables  -  ����
�� 
> & ��
����! � ���$�����,  
 
��������� ���� 
��
� 
��������� Indexes and Tables.  
!� �	���� ���
���� �������
�� �	��   Insert Index / Table � �	��
��� ��	���	��   Index / 
Table.   

+ ���� Title – "� 	�	
	�  

���� ���
���� �����
������ ����	�. + ���� Type 
– 6�� �����������  �������
���� ��6�	��
 ��� ����	�, ��������,  Illustration Index  -  
����	� �����������  ��� Index of Table – ����	� ������.  + ���� Category  ���� 

������  ���������� ��� ��6�	��, ��� 	������� �����#� �����	. + ��������� �������� 
����	� ���������� �������� ����
�����, ��� ���� ������� 
�$�.  
 

 
 

 
 
 
&����� ����	� ��������
��:  
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�2()/!. ,./.1.9.$'. ,! #!-61.$)6. 
 

 
  -�� �������� ����������� �� ����� ����� ��	������  ������
��� ����� 


���� ������.  + ����$����
� ������
 ��� ����������� �� ��	������  ���������� ��	 � 
� 	����� 
���
	�. -�� �����
� ���� 	������ 
���
	� 
 ��	������ �� �� ��������
��� 
��$�, 	��
������, � ��	 � ��	������ 	������, ���
��� �� 	������   	������ Edit > 
Navigator - ���
�� >  ��
� ��	�.  

 

 
!� �	���� ���
����  �������
��  �	�� Navigator. � ���� �������
�� �	��� 

�� � � �����	������� 
 ���������� ���
��. &�����, 	 �������, 	���	� ����������, 	�	 
������ ������������ �� ��	���	��. ,�	���	�, 	�	 � � �����, �� �� ���������� ���� 	 
��������� ���� 	������ 
���
	�, ���� 	 
���������� ��������� ������ �������. + �	�� 
��
������� �� ����	� 
��������� ���	� Bookmark – "����
��. 1��� �#�	���� ��$	�� �� 
���	� “����” �����, �� ����� ���	��� �����	 
��� ��	����	, ������, ��#� 
��� ��������� 

 ��	������ ��	����	. +������� �� ��� ��� �� ����	�, � ����� �
������ ����	� ��$�  
��������� ���������� ��� �� �� ��� ����� 
 ��	������ �, ���� ����������, �����
��#� 

�������� ��������� ����� �����, ����
����
������ 
�������� ��	���	�. 

!� ���� ��# ���� ��
������, ��������
���� 	������� 
 ��	������ ������� 
�� � ����� ������. � ���
�� ������� �������
��� �	�� ��������� �� ������ ���	���	� 
�� �� ����	��� � �
������ �������	��� ������� �� �����	 ��
�������: 
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&�� ����	� �� ����	� ��
������� �� �	���� ���
���� 	��$����� �	�$	� 
��
�������, 	������ ��$	�� ����������� 
 ������� ��� ������
����� ����� �� �	����  

 

 
+ �	�� �������
���� ��6�	�� ��� ����	�, 
���� �� �����
������ ����	�� 

��$�.  + �� ��� ����� �	�� ����� ���
���� ���
���� ����	�� ����	�. + ���� �	�� ��� �� 
������ ���	���	� ����	�� �� �
����� �����	�� �� ���� �����
����� ����	�, �.�. 
��� �� 
��	��� ��� 

��� � ���� �����, ��� ������� �� 	����� ��	��� 
 ��	������, ������ 
��������� �� ��������� ��� ���������� ��6�	�, ��������, ��	���
�� 	����	�. 

/��� ���� ��#� � ������� ����������� �� ��	������, ������� ��������� �� 
������
�  ������
���� 	��
�$��� ����
����� 	�������  ��� �������� ����������� �� 
��	������. 2���������  ��	������ �� ���:  
             Home              -   ���������� 	����� �� ������ ����	�; 

End                 -   ���������� 	�����  
 	���
 ����	�; 
 
Ctrl + Home   -  ���������� 	����� 
 ������ ��	������; 
Ctrl + End      -  ���������� 	����� 
 	���
 ��	������;  
 
PgDn               -  ���������� 	����� 
��� �� ����������, ��
��� 
����� �	��; 
PgUp               -  ���������� 	����� 

��� �� ����������, ��
��� 
����� �	��; 
Ctrl + PgDn    -  ���������� 	����� �� �� ��� ����	� �	����; 
Ctrl + PgUp    -  ���������� 	����� �� 
������ ����	� �	����; 
 

 
 
 

�!'(- ).-()%   #!-61.$).. 
 
 
&���� ����� 
� �� ����� 
 ��	��� �������#���� ����� ����  ��	������,  ��� 

���������
����,  ��� �� � ������. -�� �������� �� �	������� �������� ����� ����� ��� 
�� ��	��, �����������
����� �������#���� �������, ��� �� 	������:  Edit > Find & 
Replace -  ���
�� > ����� & "�������. &�� 
����� �# ���
���� �� �	���� �������
�� 
�	��   Find & Replace  - ����� & "�������. 

+ ����   Search for – +����� #�	   

���� ��	��, 	������ ����� �����.  
1��� ����� ��	��� ����	� 
���� ���
�, �� ������
��
��� �����	� 
 ��
��  Whole 

words only - 6	���	 ��	
� �����	�.  1���  �����	� �� ������
����, ��������� ����� ��	��� 
��	��,  �������� 
 ���� Search for,  �� � ���� �� �
������ ������ ���
�. !�������, ���� 
����#� ��������� ����� ���
� - kass, �� ��� ������ � ���
� -  kassipoeg.    

1��� �� �� ������ ����
����
�� �����
��� � �������� ��	
, ��������, ��� 
�� �� �����  Kass � ����$�� ��	
�, � �� ������  kass,  ������
��
��� �����	�  
 ��
��  
Match Case - �#���
��� �� ����. 1��� �����	� �� ������
����, ��������� ����#� 
�� 

�� ����� 
 ��	����� ��	���, �	�������� 
 ���� Search for, �� ������� 
������� �� 
������� ��	
, �.�. ����� ������� ���
�: KASS, kass, Kass � �.�. 
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-�� ����� ������� � ������#����� ����	� ����	�� �� 	���	� More Options –

3	���� ��������	
 �������
�� �	�� ��������
���� ��# 
���� ��� ��
�� � ��� ������ 

���� ������, ��������,  ����	 �������#����� ���������
����. '�� ������ � ����������.   

'���� ����� 
 ��	������ �������#���� ���������
����, ���� ����
��� ���� 
Search for  ������  � ���	���� �� 	���	� Format - -	����. !� �	���� ���
���� 
�������
�� �	�� TextFormat(Search) – 6����	
�� -	���� (�	���). 

 

 
 
 

 + �������
�� �	��, 
	���	� 	������� ���  ����� ���	���, 
������� ��� �������, 	������ 
����� ����� � ���	��� ��$	�� �� � .  !� �	���� 
��
�  �������
�� �	��  Find & 
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Replace,  
������� 	���	� Find – �����, � ���������  �����
���� 	����� 
���
	� 
 
�� ��� �����. &�
������ �����	 �� 	���	� Find �����
���� ��������� ����� ��������� 

�� ����� ������������ ������� ���, ���� ���� ���
�,  �� �������� 
 ���� Search for.  

%��������  ����  Replace with  - "������� #��,  �� �� �������� 
 
��	������ ���� ��	�� �� ������, ���� ���������
���� �� ������.  + ����  Replace  with  
���������� ��, �� ��� ���� �������� ��������� ���
�. &�� ���� ����� ���������� 

�� ����� �� ���� ���
� ����	�� �� 	���	� Replace �� �� ��$���, �������� ��� ���  
����
��� 	�	 ����, ��� ��� ���	��
 �� 	���	� Find.  

/���	�  Replace All  �������� �� 
���� ��	������ ��� ��$��� 
������
.  &� 
	���	�  Replace All  �� �� �#�	���� 
 ����� 
����  - ��������, 	���� � �  ������� 
���	���	� ����� 	���	�� Replace.   

 
 

 
.  

�! 1.()$!. /.#%-)'/! %$'. #!-61.$)%. 
 
 
 
+ ��������� ������� 
���� ����� �������� �����
�����, �����
������ 
 

��	������, ��	 ��� 
����� �� �� 
�����, ��� ���� ����
����, ��� ���� ������ ���, 	����, 
� 	�� �
������ �
����� 	� ���� �����
�����.  -�� 
	������� �� ��� �����	� 
�����
�����, ���� ���
���������  �������� ��	�����, ����� ��
������� ����� 
������ 
�����
����� ����	� � ������
������ �����	�� ���� �����
�����. ,����� �������
������ 
	�������: Edit > Changes > Protect Records  - ���
�� > +$������! > "�'��� $������. 
!� �	���� ���
����  �������
�� �	�� Enter Password -  �
���� ���	��  

 

 
 

&����� ��� �� ���� �� ����� ���� ���
���
, ����� 	���	� �   ����� 
�����������.  %, 	������,  
  ���� Confirm  ���� ��
������ ���  � ������.  !��� ��	 � 
����������, ����� 	������ Show – �	��$��� 
 ���� Edit > Changes ���� �������� 
�����	��,  ����������, ��� 
�� �����	� �����
����� ����� 
������� �� �	����.  !� � 
������ ��	���,  
 	������ �����
����� �����
�����:  
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+ ������  ������� 	������ 

���� �������� 
���
������ ��������� 

��	���, � ����� 

���� – ��#���� �������� ��	���. /�	 ������ ����� ���������� 
���
	� � 
��������,  ������������  
 ��
��� ������	 �����
�����. -�� ����� 
������� 	������: 
Tools > Options – ���
�� > ���������,  � 
 ���
�
$����  �� �	���� �������
�� �	�� � 
��
�� ������� ������� 
 ����	� �������
���� ��$�� ��������� OpenOffice.org.Writer. 
1��� ����� 
 	
������	� ���	 ����, �� ����	�� ��$� ���	��
��� �����	 ��	����	 � �� 
��� 
�������  ��	���	�  Changes.  � ���
�� ������� �������
��� �	�� ���
���� �� ��� 
��� ��	���	� � 
���� ������ �������  ������	 . -�� �����	� 
���
������� ��������� 
������������ ������  Insertions - ����
��.  + ����  Attributes  - ������
��
�����  ���� �� 
��
��: Italic – �����
, Bold – 8�����,  Underline -  �	
#2���
����,  Double Underline – 
�
	��	� �	
#2���
���� � �.�. 

 
 
 
+ ����	� Color - 1
��   ����������� ���������� ��
��. &�� 
����� By 

author   - (
�	�����,  
���
������  ������� �
������ �������� ����� ����������  
������� 

�����.  

-��  �����	� ���������� ���������  ������������ ������ Deletions  - 
�
�����!   + ����  Attributes ������
��
����� ���� �� ��
��: Strikethrough – 
"�#2���
����, Uppercase – 3	������ ���
���,   Italic - �����
 � ������� ������������ 
������� ������	 
���
������� ���������.  

+ ������� Lines Changed – +$���2���� ���	�� 
��������� ��������� 
������	 ����	, 
 	������ ���� 
������ 	�	��-���� �����
�����. &�������� �������� �� 
���
�������� �����	���, ������� ������ �� 
��$��� ����� ������
�. 
                    -�� ��������� ���������� �����
����� � ��$���� - ������� �� ��� ��������, 

���
�����  	������  Edit > Changes > Accept or Reject – ���
�� > +$������! > 
����!�� ��� &�������, �� ������� ���� ����� ������, ����� �
������ �������� � 
��	�������. -�� ������ ������ 
��������� 	������: Edit > Changes > Protect Records  � 
�� �	��� 
�
������ �������
�� �	��: Enter Password -  �
���� ���	��.  
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+ �������
�� �	�� Accept or Reject  Changes �� ��	���	� List �������
��� 

�����	 ����������  �����
����� 
 ������ ��	��� � �	������� ����, 
������ �  �
����.  
&�� ��������� �����
�����  
���������  ��������� �� ����	�,  	����� 
���
	� ���  � 
�	� ���� 
 ����
����
����� ����� ��	������,  � �����
����� ����� 
�������. "���#��� 
������� ��$����, ��������� ���	���	� 
�������
 �����
��: 
 -  Accept – ����!��, ���� �������� � ���� �����
������; 
 -  Reject – 	���$����!, ����� �������� ������ �����
����� � 
�������
��� ��	�� 
 ��� 

���, 
 	�	�� �� ��� �� �����
�����; 
  -  Accept All – ����!�� 
�2, ���� �������� �� 
���� �����
������� 
 ��	��� � �� ����� �� 
���������
���; 
Reject  All  -  	���$����! 	� 
��%,  ����� �������� 
�� �����
����� 
 ��	��� ��� 
��������� � 
�������
��� ��	�� 
 ��� 
���, 
 	�	�� �� ��� �� �����
�����.  
        !� ��	���	� Filter   ������� 
���� ����� �������� �����
�����  ��� ��������� �� 
	�	��-���� ������	��, ������
��
�� �����	� 
 �� ��� ����, ��������, �� ���� 
�����
����� - Date, �� �
���� – Author   ���  
 ����������� ������� 
���
������ �������� 
� ���������  - Action.  
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'���� ����	����
��� ��� �
���� �����
�	, ���� 
��
��� 	������:  Tools > 

Options – ���
�� > ���������  � �� ��
�� �������  �������
��� �	��  
������  
OpenOffice.org. 1��� ����� 
 	
������	� ���	 ����, �� ����	�� ��$� ���	��
��� �����	 
��	����	 � 
������� User Data – ������ 	 �	��$	
�����.  � ���
�� ������� �������
��� 
�	�� ���
���� �� ��� ��� ��	���	�, � 
 ����  Fist/ Last name/Initials 

������ ��� �
����. 
&�� ������������� �� �� ��������� �������
��� �� �
���� � ������ ����. 

  

 
 

/���� �� ��� ������	, ���� � ������ ������, ���
������� �
����� 
���������, �����
��#���� 
 ��
���������� ������. -�� ����� ����������� �������� 
����� 
� 
 �������$�� ���
��
����� � 
������, ���$��$�� ����	����
����. &�� ����  
����� 
��� �� ����� ������ �����.  -�� ���
����� �
�� ��	������
 ������� ��	��
�����  
�����, 
�������
$�� �� ��
�������, � �����  
��������� 	����� Edit > Compare Document  - 
���
�� > ���
���� 
	������, � �� �	���� ���
���� ���	���� �������
�� �	��  Insert 
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+������� ��	�����, � 	������ ����� ���
����, �.�. �������� 
����� 

��	������. &���� ����� ���������� ����� �������� 
�� �����#���� ����� -  ��������, 
	������ ��� ����
��� ��� ����#�,  �  �����#���� ����	� ��������� ������� �� �����.  % 
����� ������� 
���� ����� ����������� 
�� �����
����� � ��$���, ������� ���  �������� 
	� ��� �� ��� �� ����������� ��� 
�# 
�����. 
 
 
 
 

�!:/%$.$'. ).-()! !0! #!-61.$)% 
 
 

-�� ���������� ��	������ ������
��� ����� 
���� ������: � 	���	� �� 
������ ���	
�� – Save Document,  � 	������
�� 	��
�$ – Ctrl+S, � 	������ ���� File > 
Save,  File > Save As.  

&��  ���
���������� ���������� ��	������, � ��������
�����  File > Save 
As – -���  >  �	%������ ��� ... 
 ������#���� �������
�� �	��  ������� 
���� ����� 
��������� ��	����� � �������, ��� ������� ��	����� �� �����������  ����.    
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-�� ����� ���� ������
�� �����	� 
 ����    Save with password – �	%������ � 
���	���. !� �	���� ���
���� ���	���� �������
�� �	�� Enter Password -  �
���� ���	��. 
&����� ��� �� ���� �� ����� ���� ���
���
,  �� 

������ 
 ����  Password  �  Confirm. 

 
 

 
 
/���� ���������� ��	������ 
 �
�#� �����
����� ������� � ���$�������     

.sxw,   ��������� ��	���
��� ����	���� OpenOffice ���
����� �	��������
��� �����
����� 
��	������ 
 ��	�� ���������� �������, 	�	 .doc, .rtf,  .html, .txt � �.�.  ��� 
�	������������� ����� ��	������ �	���
����� 
 ���� Save as type:  

 
 

 
 
 
 
%� ������������� ����	� ����	�� ��$� 
��������� ����������. 1��� 

�������������� 
 �������$��  ��������� ��	����� �� 	��������, ��� ��� ��	��� 
OpenOffice,  �������  ��������� ���, ��������, 
 ������� Microsoft Word 
97/2000/XP(.doc).  
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�!5#%$'. ' !7!/1*.$'. ;*.-)/!$$2: 

)%"*'+.  �/!0/%11% Calc. 
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�*.-)/!$$%& )%"*'+%: -/%)-!. 5$%-!1() !. 
 

 
 + �����
 ������� �������� OpenOffice.org 2.0  
����� � ���	������� 

�����
�  Calc  (������ ���
���� Spreadsheet), 	������ ���
����� �����
��� �����
� � 
��������� 	 ���.  

%��	, �����	 ��������� Calc �� ���� Start  ���������� ��������� 
�������:  
Start > Programs > OpenOffice.org 2.0 > OpenOffice.org Calc 

 
&�� �����	� �������� �� �	���� ���
���� ���
��� �������
�� �	�� 

���������: 
 

 
 

"	�� ��������� ��� ������ � ���	������� �����
�� 
� ������ ���� � �� 
�	�� ���������  ��	���
��� ����	����, �������� ��� 	������� ������� �����������
. 

"���
��� �����
������ ������� ����� �����
� �
������ ������� 	���� – 
book,  ��������� �� ������� �����
 – sheet.  &� ��������� �� �	���� ������ �����  ����	� 
���� ���� ������� 	����. !� �����	�� �����, ������� ����� 
 �� ��� ����� �	�� ������� 
	����, �	����� ����� �����
 Sheet1,  Sheet2 �  Sheet3.     &�� ����	� ��$	�� �� ���
���� 
�������� ����� �����
������ 
���� ����
����
������ �����. &��  ������ �������
���� 
������� �����
 �� �� ��������. -��  ����� ���� �#�	���� ���
�� 	���	�� ��$� �� 
����	� ����� � 
 ���
�
$���� 	����	����� ���� 
������ 	������ Rename Sheet – 
��������	
��� ���	#�� ����. 
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+ �������
�� �	�� Rename Sheet   
 ���� Name – +�!  ���� �������� 
�������
���� �������� ����� � ���	���� �� � .   

 
 

 
 
+ ���  � 	����	����� ����, 
����
 	������  Insert Sheet  - �	��
��� 

���	#�� ����,  ����� ������#���� �������
�� �	�� �� �� ����
��� ��
�� ����, ����
 ��� 
 � ��� ��� ��� 
���� � � ����
�� �� ����� � ���������� ����� ������� ����  ����� 
�	��
��� ������ 
 ������� 	���� ��� �����. 
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'���� ������� ���� �� ������� 	����, ���������� ��������� 	����� ��$� 
�� ������	 �����, ��	���� �� ����� ���
�� 	���	� ��$� 	����	����� ���� � 
������ 
 
�#� 	������ Delete - �
�����.  

1��� 
����	�� ������������� ����������� ���� �� ��
�� ����
��,  ������� 
���������� 	����� ��$� �� �����	� ����� � ���������� ��� ��� �� ���� ��
�� 	���	� 
��$� 
 �� ��� �����. &�� ����������� �������� ����� ��� ����	��, ����� ���� �����	� 
�����
, ���
���� �	������� ����
��, 	��� �� �� 
���
��� ����. &���� ����, 	�	 ��
�� 
	���	� ��$� ����� ��������, ���� 
���
���� 
 �	������� ����
��. 1��� 
� 
���� 
����������� ���� �
����� �� ���� 	��
�$� Ctrl,  �� ���� ����� �	�����
�� 
 ��
�� 
����
��. 

/� ��� ������� ���� – ��� 	�	 �� ��������� ���	������� �����
�. �����
�  
������������  ��	
��� 0, +, � ... 1��� ��	
 �� �
�����, �� ������������ �
����	
����� 
����������� 00, A+ � �.�.    ����	� ���������� 
����� �������.  (���
�������, ��� 	��-
�� ������� ��	�� �������� �����
�, �� 
���� ����� ��������� ���
����� – 32000 ����	� 
� 256 �����
�
. ;���	� ������������� �� ����������� �����
�
 � ����	. !���� ����	� 
����������� 	�	 ��6�������� ������
 �����
� � ����	� ��� ������� �� �� ����:  01,  
+23 � �.�.  ��	���� ����	�� �� ������� ����� �
������ ��, 	������ ��
����� $���	�� 
���	��, � �# ����� � ����� ���� ���� ��� 
 ����	�  ������:  

 
 

 
 
 
 
 
 


 !# #%$$2:   )%"*'+6. 
 
 

;���	� �� �� ����� ��� ��	���
�� ������, �����
�� ������ ��� �������. 
��	���
�� ������ �������
���� ����� ����	� ��	��� �����
������ �����. ;���	� � 
��	���� �� �� �� ��������
����� 
 
����������.   

+
������ �������
�� ����
������� ������ ����� � 
 ����	� ������. 
"���
������� 
 ���� ����	� ���
���� ������ ���� ��#� 	����	, 	������ ������������ 
��� �������	� ����� ����� ����	�. +
�� ������ 
 ����	� ��
��$����� �� ����� 	��
�$� 
Enter ��� �� ����� 	���	� � ������ ����� �����	� 
 ����	� ������,  ����� ���� 
�	������� ������������ 
 ��������� ����	�, �.�. ����	� �����
���� ��	���� ���, ������� 
���
��� - �	��
���.   
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5	������� ����	� �� �� ����������� 
 �� ��� ����� ��	 � ����	�� ��
�� 

	���	� ��$� ��� � 	��
������, ��������� 	��
�$� �� �������	���, � ��	 � 	��
�$� 
Home, Page Up, Page down.   

-�� ������ 

��� ������ ������� �� ��� 	��
�$� Esc ��� 	���	� � 
	�����	��  
 ����	� ������.  

 +�� ��� ���
��� 	������� 	�	 ��	���
��, ��	 � �����
��  ������, 	 	������ 
��������� ��	 � ���� � ���� ��� �����.  !� 
 ������� �� ��	���
�� ������, �����
�� 
����� ��������
����� 
 
����������. % ��� ���� 
� ��� ������������� �����������: �� 
�	������ 

��� 
 ����	� ��	���
�� ������ ��������� 
���
��
��� �� �� ��
��� 	���, � 
�����
�� ������ �� ���
��� 	���.  

 

  
 
&������, ��������, 
 ���������� ������ ���� ��������
��� �������, � �� 

���	�, 	������  
������������� 	�	 ��	���
�� �������, � ����� 
���
��
����� ���
�, � �� 
����
�, 	�	 ���� ���. /���� ����, 
 ������ 
����� ���� “0” ������ ���
���  ��	
� “�”, “"”,  
����� ����� 
���
���� ���
�, 	�	 ��	��. 

 
 

 
 
 
1��� ���� 	�	��-���� �����
�� ������ ������������
��� 	�	 ��	��,   �� 



������ �������
�� ������� ����
����� ����������, � ��� ����� 
���
���� �� ��
��� 
	���, ��������: ´ = 5+4. 

&���� ���������� ������	����
��� ����� ���� ����	�, � �� 

����� ��� 
����
�, ��� ����� ���� �� ��� 	��
�$� F2 ��� ����	����
��� ����� ���� 
 ����	� ������. 
+ ���� ������ 
 ����	� ���
���� ��	���
�� 	�����,  	������ �� �� ��������
��� ��� 
����	����
����.   

+ ������, ���� ����� 

������� ��	���  ���
�$��� $����� ����	�, �� �� 
����� 
�������� �� ���
�� 	��� ����	�, ��� ���� ���� ������, ��� �������������� ����� 
 
�����
� ������������� ��� ������
� ���������� �����
� � �� ������ �� ���������
�����.  
1���  � 
������
�� ������������� $����� ����	� �����
�� �������� 
 ��� �� ����� ���� 
�������
���� ���������,  �� �� �	���� ����� ������ ��� ����
����
����� ����� 
���
���
 ���� (#), ��� ���� ����� ���� ����	� ��������� ����� �������
���� 
 ����	� 
������.  
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'���� ����� ��������� ������������ 
 ����	�, �# ���� �
�������, ��������,  
��������� 	����� ��$�. 5�����
�
 	����� �� �����
� �
�� �����
�
 �� ����	� 
����������� �����
�
, �������
��� �� �� ��� 
������� � 
 �� ��� �����
�����  
���
�
$���� �
����������� �����	�.  

&�� 

��� ��	���
�� ������, ��	�� 	�	 ���
���� ����
�
, ���� ������ 
(��������, 
 	�����
� ������
	�
 �����
�
) �� �� 
��������
����� ����� ������� 
������� – �
�������������.  &�� ���� ���������� 

���� ����	� ���� ���
���� � �����, 
��������
 	����� ��$�  �� �#���� ���	� (���	��� ����������) 
 ���
�� �� ��� ���� 
����	� (	����� ��$� ��������#� 
�� �#����� 	�����	�)  �, ���� �
�� ��
�� 	���	� ��$� 
�� ����, ���������� 	����� 
 ��������� ����	�,  	������ ��� ���� ����� �
���������	� 
�����������.  

 

 
 
 -�� �������
�� ������ �
������������ ��������� ������� ����� ���� 

�����	 ���
. !�	�� �����	 � � ������� 
 ��������� �� ���������. %��	: 
������� 
	������  �� ����: Tools >Options  -  ���
�� > ���������     

+ ���
�
$���� �� �	���� �������
�� �	��  � ��
�� ������� ���	��
���  
����	�� �� ����� 
�� 
���� ��� 
	���	� OpenOffice.org Calc � 
�������  
	���	� Sort 
Lists – �	����	
����� ������ 

 

 
 
 
+ ���� Lists  �������
���� ����	�, 	������ �� �� ��������
��� ��� 

�
������������. -�� ������� ��
��� ����	� ���������� �#�	���� �� 	���	� New – �	
��  
� 
 ���� Entries – �
	
���� 4�������  

���� �������
������� 	� ��� ���
� ��
��� 
����	�, ��	����
�� 

�� ���������� ���
� �� �����  	��
�$� Enter.  /���� �����	  ����� 
����
, �� ����� 	���	� Add – �	��
���,  �  ��
�� �����	 ���
 ��� �
������������ 
������#� 
 ����  Lists 
 �	�� Options. 

;���	� 
����� � ����� ���� �� �� ���������� � 	�����
���. ������� ����  

������� �����
�� ����	, ��� ����� �	������� ��$� ���������� 
  ���
�� ����	� �, ��� 
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���� ���� ��
�� 	���	� ��$� �� ����,  ������������ 
 ��������� ����	�.  
1�����
����, �� �� ��������
��� � 	������ Copy, Cut , Paste.  !���� ��� ������� 

������� ���  �� ���� 	��
�$�  Ctrl.  '���� �������� 
�������� �������, ���������� 

�������� �����	 
�� 
���������� ��������� �����
� ��� �� ��� ���� �� 	��
�$ 
����
����� 	�������. %�������� �������
 
��������� ������� �����
������ ��� �� ���� 
	��
�$� Shift.  

 +��������� ������� �� �� �����������  
 �� ��� �����, ���� �
�� ��
�� 
	���	� ��$� �� ����.  1��� ��� ���� ���� �
��� �� ���� � 	��
�$� Ctrl,  
��������� 
�����
�� ����	 ����� �	�����
��.  -�� 
��������� ����� ��� �������� ��� 
���� ����� 
��	������. 

 
 
 


()% -% ' 6#%*.$'. &4..-. 
 
 

1��� ���������� 
���
��� 
 �����
� �������������� �������
��, ��� 
������ � � �������
������ 
 ���, �� � ������� 
���
	� ����	 �� �� ������� ������� ��� 
�������
����� �������������� �������
��.  

&�� 
���
	� ����	� ��������� ����	� ��
�������  �� ����� 
���
	� �� ���� 
����
�� 
���, ��� 
���
	� �����
� ��������� �����
�  ��
�������  �� ����� 
���
	� �� 
���� ����
�� 
���
�. /�������
� ����	, 	������ �� �� 
���
���, ��
����  �� 	�������
� 
����	 
 
��������� �������; 
������� ���������� ������
	� �����
�
 ��� ����	.  ,����  

��������� 	������ 
 ����: Insert > Columns (Rows)  -  ����
��  > ��	���� (���	��)      
(��  � 	������ �� �� 
���� � 
 	����	����� ����).  

+ ����� ����
�� �������� ����� �� �� 
���
��� �������������� ��������� 
����	�, 	�������
� 	������ ��
���� �� ����� 
���������.. +��������� 	������ ����: 
Insert > Cells – ����
�� > *#����.  

 

 
 
+ ���
�
$���� �� �	���� ������#���� �������
�� �	�� ������� �	�����, 	�	 

��� �� ���� ������� ��������� ���	�: ���� Shift Cells down / Shift Cells Right – 
����
��� �	 �

� 	� !#��� 
��$ / ����
��� �	 �

� 	� !#��� 
���
	, �� ����� ���� 

��������� ����	 ����� ������� 
��� / 
���
� (����
����
���� ��������� � ����� ���� 
��������� ����	).  

 &�� �	��
���
�� ��
�� Entire Row / Entire Column - ����
��� ���	�� / 
����
��� ��	����  ����� 
���
���� �����	� ����	 /�����
�
, �	���	� ����� �� 

��������� �������.  

-�� 
��������� �����
�� �������� ���������� ������� 
������� ��������� 
����	�, � ����� 
������ �� ���� 	������: Edit > Delete Cells - ���
��  > �
����� *#����:     
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+ ���
�
$���� �������
�� �	�� �	���
�����, 	��� ��� �� ���� ��
����� 

��������� ����	�, 	���� ����� ������� 
���������. &�� �	��
���
�� ��
��   Delete entire 
row(s) / Delete entire column(s) - �
����� ����� ���	��(�) / �
����� ����� ��	����(��) 
– ����� ������� �����	� ����	 / �����
�
, �	���	� 
�������. &��  �������� 
���� ����	 
��������� ����	� ��
������� 

���, � ��� �������� 
���� �����
�
 ��������� �����
� 
��
������� 
��
�.  +����� � ����	��� ��������� � ������.     

&�� ������������� ������� �� ����	� ��� ���� 
��������� ����	 �� 
����� ����,  ������������  	��
�$� Delete  �� 	��
������ ��� 	������ �� ����:  Edit > 
Delete Contents – ���
�� > �
����� �	
��)��	�. !� �	���� ���
���� �������
�� �	��, 
 
	������ �����	�� ���� �������� ��,  ��� ������ ���� �������, ��������: Formats – 
-	������	
����,  Notes – �����#����, Numbers – 5����,  Delete all – �
����� 
�2 � �.�. 

 
 

         
 

 

 

�7!/1*.$'. )%"*'+2 . 
 
 

3��������
���� �����
� ���� �� ����������� ����$��� �# 
��. '����
�� 
�������� ������ �������
������ 
 �����
� 
 ��� 
���, 
 	�	�� ��� 

����� � 	��
������. 
'���� ����
���� �����
�� ������ (���� ���, ���� � 
������, ���
���� � �.�.) ����	� ��� 
������ ����	, �� �� 
��������
����� 	�������: Format > Cells – -	���� > *#����, ��� 
���
��#� 	 ��	����� �������
��� �	�� Format Cells: 
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!� 
	���	� Numbers – 5���� 
 ���� ����	� Category – ���� 	��� 

�������
���� ��������� �������, ���������
����� ��� ������
� �� 	���������, ��� ���� 
���� ������ �� �� 
	�������� 
 ������ 	��������. !�������:  Number  - 5���	, Data - 
����, Time -����!, Currency - ����)���, Fraction -��	��, Scientific – ���#��� � ��.         
&���� 
����� 	�������� ����� ������ 
 ��� ������� ����� �������
���� 
 ���� ����	� 
����
�.  

������� �����
���, ��� 
 ��	������ ������� ����� ������� ������� ��� 
�������
�����  ����� ����� ����	 ����������� ����$�  �����. ��	, ��� 
����� ���� ���� 
������� $����� ����	 ��
��� ������������, � ����� ���� ������ ����� ���
����� ���� 
(#). &���� �
��������  $����� �����
� ������ 
 ����	� ���
� ����� �������
���� 
 
���������� 
���. 
  

 
 

 
 
(� �� ������ ������� ���� ������ 
����� ����	�, ���������  ��� ���� 


���
��
���� ������ 
 ����	� �� 
����	��� � �� �����������. !� � �������
���� 
�������
�� �	�� Format Cells � �	��
��� 
	���	��  Alignment – ����
��
����. 

+ �������� Horizontal - �	��$	������	�  �  Vertical  - ����������	� 
�	��
�����
��� ��
�� Default – �	 ��	�#����, �� �� �� 
������ � ���-�� ������. � 
������� 
����	������� 
���
��
���� ����#��� �������� ������ �� 
����� ����	�, � � 
������� ��������������� – �� �# $�����.  !�������, Left – �	 ��
	�� ����, Right - �	  
���
	�� ����, Center – �	 ������.  

2��������� ��	��� 
 ����	� �� �� ��������
��� ��
���� 
 �������  Text 
orientation - &��������! ������. &� ��������� ������������ �������
�� �� 
�����������, �� �� �� 
������  
����	������  ��� ��� �����. 

+����  ���
� �������
��� �	�� ������� 	���	� Reset – ���	�, 	������ 
�� �� 
����� 
�������
��� ��� ��� �����
 ���������
, �.�. �� ���������. 
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!� � �������
��� ������  ��������� 
�������
 
���
��
���� ��	��� 
 

����	��. 
 

 
 
-�� ������ 
 �����
� 
 ����  � �������
�� �	�� �� �� 
������ 
�� 

$�����, �.�. ������ ���
���
, ����� �.�. +��������� ��� ����� 
	���	� Font – . ��/�, ���  
Font Effects  - 0//����.  !� ���� 
	���	�� ��
����� ���	���� 
���, ������� �������� 
���������
��� �� �����.  !� ��	���	��  Borders – ,����,  Background –  -	�  ������
��� 

���� ������� ������
, ���
������� ����$��� 
��������� 
��������� �����
� ��� �# 

��������� ����� - ��� ����
����� ����	, ������ �����, 

���
, �����, ��� ����	 � �.�.   
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!���������� �������
����� ������ 
 �����
� 
� ������ ��
���� �� 

���
������� 
����� $����� �����
�
 � 
����� ����	. %������� $����� �����
� ��� 
������ 
��������� �����
�
  ������� 
���� � ������� ��$�, ������
�
 �# ����� �� �� 
�
��� ������
	��� �����
�
. /����� ��$� ����������� 
�� �
������
������ �����	� 
�#����� 

���. &�� �� ���� ��
�� 	���	� ��$� ������������  ���
�� 	��� ��
��� 
�����
� 
��
� – $����� �����
� �����$����� ��� 
���
� - $����� �����
� �
�����
�����. 
1��� 	���	� ��$� ����� ��������, �������� $����� ����� ������
����  ��� 
��� 

��������� �����
�
. -
����� �����	 ��$�� ���
���� 	 ������
	� ����������� 
$����� �����
�. 5�����
��� $����� �����
� �� �� � � ������� 
����� 	������:     
Format > Column > Width – -	���� > ��	���� > . ����� 

 

  
 
/�������  Format > Column > Optimal Width – -	���� > ��	���� > 

&���������!  . �����  �� �� �������� ����������� ����������� $����� �����
� 
���������. 4 ����� ������
���� 
 ��
�������� �� ����� ����� ����� ����	 
+����� ����	 �� �� ������
��� 	�������:  Format > Row > Height – -	���� > ���	�� 
>���	��  ���  Format > Row > Optimal Height - -	���� > ���	�� >&���������! 
���	��  ������ ����������� 
�����.  

 

  
 
������
��� 
���� ����� �	���� ��������� �����
� ��� ����	� �����
�, 

��������, ���� 
 ����	�� ����� ���� ��	������ �
������. -�� ����� ������������ 
	������:   
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Format > Column > Hide - -	���� > ��	���� > ������ ��� Format > Row > Hide - 
-	���� > ���	�� > ������ 
�	����� �������
�� �� 
�
������ �� ������.  -�� ������ �	����� �����
�
 ��� ����	 �� 
�	���� ���� 
������� �
� ��� ��� ����	�  (�� �� �� ���������� �� ������
	��, 	������ 
�������� 
����� �� ����	��� � �����
���), � 
������ 	������:  Format > Column > Show - 
-	���� > ��	���� > �	��$��� ��� Format > Row > Show  - -	���� > ���	�� > 
�	��$���. 

/�	 ���� �	����� 
�$�, ������
��� ���� ��� �����
� �� �� ����� ���� 
Format > Cells, �� ��� ����� �����#�	�� ���
��� � ����� ��������
��� 	���	� Number 
Format: Currency �� ������ �����������
. /���	�� ���� �� �� ������
��� ���� ��� 
�����
�, 	������ ������ �� ���������.  
 

  
 
 

 
1��� ����������  ���� ���� ��� �����
�, 	������ ����� ��������
�����  

���������� ������, �� ���� ����� �������� �������� �� ���������.  
-�� ����� 
��������� 	������ �� ����: Tools > Options >  Language Settings 

> Languages, � � ���
�� ������� �������
��� �	�� 
 ���� Default currecy  - ����)��! 
�
����� �	 ��	�#����  �� ����	� 
��������� ����������� ���� ��� �����
�. 

 

  

 
+���� ���������� ����
�� ������ ����	�� ��$� �� � . ������ � � 
 	���	� Number 
Format: Currency  ���� ���  
�������� ���� ���� ��� �����
�. 
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24'(*.$'& 
 
 

'����
�� �������� 
 ����	�� ����� ���� ��������
���  ��� 
����������. + 
����	� �� �� ���������� � �������, ����� ���� ���	
�� � �����������	�� ��������� 
 

���, ��������, ������
 ����	 ��� ����������
���� �����
�� �������� (��� 	������
�� 
������
 ����	 � �����
�� ��������),  ������	 
��������� 	������ ����
����
��� 
��������� 
 ��������	�.  

 

 
 

 
 

 
 
3������ ��� �� ���������� �� ���	�  = , 	������ �
������ ������	��  

�������.  ,�
��$����� 

�� ������� 
 ����	� �� ����� �� 	��
�$� Enter ��� �� ���#��� 
�����	� Accept 
 ����	� ������, ����� ���� 
 ����	� ����� �������
��� ��������� 

���������.  "���	� ��	�����	� ����� ���� ����	� ��-��� ���� �
������ �������, 
	������ ������ �����  
 ����	� ������ 	� ��� ��� ��� ������
	� 	������  �� ���� ����	� 
��� 
 �� ��� ����	����
���� ����� ����� ����	�, ��������, �	��
�����
������ 
	��
�$�� F2.  

3������ �� �� 

����� � 	��
������, � �� �� ��������
��� � ������ 
������:  ����� 

��� ���	� ��
����
� ������� 
�������� �����	   �� ����	�, ����� ���� 
	������ ��� �� ���� ���
�� ��������� 
 ������� (��� ����	� ����� ���������  ���	��, � 
�# ����� ���
���� 
 �����
�� ����	�). -���� 

������ �������� ��� ����, 
�������� � �.�., 
� �����  
���������� �����	 �� ��������� ����	� (
����� �������).  

'���� ������ ���
���� ����� 
�������� ������� ����	, �� �� 

��������
�����  ����	�� ���������  
 �� ��� ����� ���
���� �	��, ���	��
 ��$	�� 
 
����
����
����� ������� ����	� ���������. "�	������ ����:   

 

 
 

� 
 ���� �	���
�����,  	�	�� ������ �������
�� ���� ��������. !�������, Sum  -  
����� 
��� ����� 
 
��������� ������� ����	 � �.�. 
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�����
���� ���  �������
����  �� �� ��������
��� 	���	� �
���������	��� 
�������
���� �� ������ ������: 

 
 
 
1��� ������� ���������� ��������
��� ������	����� �� �����
�, ��  �# 

�� �� 	�����
���. &�� 	�����
���� �������  ����� ����	� �
���������	� ���������� � 
$���� ����, � ������ ��������� �� ������ 
 ���  � ����	�, 
 	������ ��������� �������. 
7��, �����
����, ���	
�� �
���������	��� ����������. /����� ��$� ���������� �� 
���	�� ���������� 
 ���
�� �� ��� ���� ����	� � ��������#� 
�� ������	��� �#����� 
	�����	�, ����� ���� ������������ �� ����	�,  
 	������ ������� 	���������. /�	 ����	� 
��������� ��
�� 	���	� ��$�, 
��������� ����	� ���������� ���������, � 
 	� ��� �� 
��� ����� 
������� ���������.  

 
 

  
 
 
&���
��������� 
�����
 �� ��� �����
�� ����	,  
��������� ���	
�� 

�
���������	��� ���������� �� �� ������ � � ������� ����: Edit > Fill – ���
�� > 
"��	�����.  %� ���
�
$����� ������� 
������ �����
����� ���������� Down – ���$. 
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+ ���� ������� �������  � 	������ Series – ��	 �����!, 	������ ��	��
��� 
������#����  �������
�� �	��.  

 

 
 
 
&� ��������� 
 �������
�� �	�� 
 ������� Series Type – 6�� ��	 ������  

�	��
�����
��� ��
�� Linear – (��/����#����!,  �   $�� ���������� – Increment  
������
��� ��
���  1 (���
�� ������: ��������� �������� – 34, $�� – 2) . /���� 
�����������	�� ���������� �� �� ������ �����������	�� – ��
�� Growth (
����� 
������: ��������� �������� 3, $�� – 2). (� �� ������ � ���, ����� ���� ����, ��
�� Date 
( ������ ������), ��� ���� 
 ������� Time unit – 9
����� 
������ ����#��� ����, ����
 
���  ���.   &������: 

 

 
 
,����� 
 ����	� ��� ���  ������  ���
���� 	 ����
��������� �������� 
� 


��� ������� 	����,  ��� 
 
���������� ��� ������ ���� ��������
���.  
 

 
 
 
+ ���� ������� ����� 

��� ��
��� �������� 
 ����	� +2 �
���������	� 

����� ����
���� ������ 
 ����	� D2, ���	���	� �������, ����� ������  
 ����	� D2, 
����� �� ����	� �� ����	�  +2.  
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&�� 	�����
���� ������ ����	� 
 ������� ������ ����
�� ����	 
������������ �	��
��� ����	�, ������� ������ ����	  
 ����	��  �
���������	� 
����������. ��	�� ����	� ����
����� �������������� ����	��� �� ����	�. '���� ��
��� 
��	, ��� 
 ������� ���� �� ��������
 �� ��� �� �������� ��� 	�����
����, � ��� �� 
����
��� ���������� �������  ����	�. &�� 	�����
���� ��� ����������� ������ 
�	���
����� 
 ���������� ����	� ����	� �� ���������� 
 ������� �� �������������. -�� 
������� ����������� ������ ������������ ���	 ������� - $.  

 !�������: 
 

 
 
 
+ ����	� 07 �������
��� ����� � �������, 
 �����
� + – �������� � 
 �����
� 

� – ����� � 	� ��� ��������, 	������ ��������
����� �� �������, �������
������ 
 
����	� ������: ����� = �������� * ����� � �������. + ����	� �3 ������� 
������� ��	: 
+3*$A$7, 
 ����	� �4:   +4*$A$7   � �.�.   

&���� 
���� ������������� ����� ���
�������� 
 ����������, ���� ��� 

������� ��$	�� �  �� ��� 	������
�� 	��
�$ Shift + F4.  

 

 
 

�-/60*.$'. 
 

"���� �����  ������������ ���������� �����, � ���� ��� ��	�� ����� ����� 
���
���� 	 ��	����
������ ����� ���	�
 ����� ������� ��� ��� 
���� ����� ���
������ 
 
����������,  �� �� �� ��������
��� 	������ ���� Format > Cells  ��� 	���	� �� ������ 
�����������
: Number Format: Add Decimal Place  - -	���� 5����: �	��
��� 

��!��#��� �	$����;  Number Format:  Delete Decimal Place  - �
����� 
��!��#��� 
�	$���� 

 
 

  
 
 
&�� ���� ������
 ��� ����	� ����� 
��������� ��$	��, � ��
������� 

����	��� �� ����� �� ���� 	����	 ������ �����#��� ����������� 
��. + ������� 
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���
�� ����	�  ����� �������������
���,  � 
� 
����� – ���
����� 	 �����	�
��� ����� 
���	�
 ����� �������.  

                                                                                                                                                                                                                                                                                          
                                                     

 
 
 1��� 
���������� �������������, �� �����
���� ����,  ��� ���������  �� 

������ ����
���� ��� ��	������ ����� ����
��, �  �����
���� �	�������� �����, ��������, 

 ��������� ����	� 23,788 �	������� �� 23,79.  

&��  

���   �������� ����������� ����� (
 ��$�� ������ - ����� �
�� ���	�
 
����� �������) �� �� ��������, ��� ��������� �
���������	� �	������� ��� �� �
�� 
���	�
. �������
��� �������� �
���������	��� �	��������, � ����� ���	�
 ����� ������� 
�	���
����� ��� ����� 
 �������
�� �	�� Options - OpenOffice.org Calc -  Calculate ����� 

���
� 	������  Tools > Options >- OpenOffice.org  Calc  �� 
	���	�  Calculate 
 ���� 
Decimal  Places.  &� ��������� 
 ��������� ������
���� �
� ���	� ����� �������.  

 
 

 
 
 
!� � 
 �����
�   $  �����
����� 
��������� �� �������, �������
������ 
 

����	� ������: 

 
 

2��������� 
��������� – ���������� �����, � ���� ���
����� ������������� �	������� �� 
�� ������ ���	� ����� �������, �� �� �� ��������� ��	, 	�	 ���� ������� 
�$�, ��� 
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	������ ������ �	�������� 
 ���� �������, �.�. ��������
��� ���	
� �	�������� 
ROUND.   -�� 
����� ���	
�� ������������ 	���	�  Function Wizard  -  ������ 
-������  ��� 	������ �� ����: Insert > Function – ����
�� > -�����!.   

 
 
 
 
+ ����� ������ �� �	���� ���
���� ������#���� �������
�� �	�� Function Wizard,  �� 
��	���	�  Functions - -������,  
 ���� Category – ���� 	��! – ������� Mathematical, ��� 
��������� ����	 ����� ���	
��, � 
 ����  Function ������� ���� ���	
�� ROUND.   
 

 

 
 
 
/�	 ����� ��������
��� ��	
�� �� ����� �������
��� �	��,  ����� �������� 

������� �� �  
 �������  %����!������� 	&�����.   0 ������ ���������� ������ �����.  
!��� ���	���� ��$	�� ����� ���	�  ��
������   = (���
���� 
����	������ 

�����) � 
�������� ROUND  � 	��
������ (�� �� � ������	��� ��	
���). &�� ���� ���� 
�������  ���� ��	������ 
 �	��	�, 	�	 ��	�� �����, 	������ ���� �	�������, �  ����� 
��	��
������� �	��	�  
��������   ���	� � �������  ( ; ), �����   

���� � 	��
������ �����,  
�	���
����� 	�������
�  ���	�
 ����� ������� 
 ����������  �	��������.  % 
�# ��� 

��� ���� ����� ���
� ROUND ��	 � ��	�������� 
 �	��	�. /���� ���	
�� ����
�, �� 
�#�	��� �� ���#��� �����	� Accept  ��� 	��
�$� Enter �� 	��
������.  

!� � ���
��#� ������ ������ ���	
�� �	��������. 
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               3��	
�� �	��������, ���������� 
 ����	� $1,  �� �� �	�����
��� ����� �� 
������
����� �������� 
 ����	�� $1 – $4, ��	�����  	�����	 
 �� ��� ���
�� ���	� 

��������� ����	� ��� �� ���� ��
�� 	���	� ��$�.  + ���������� ����� �����: 

 

 
 
 
 
 

 

	(,!*85! %$'. '1<$. 
 
 

-�� �������� �������� 	 ����� ������������ ������� �����
�, �� ��� �� 
���� ����
����  �������#���� ���.  %�� �� ��   ������ ����� ����, ��� ���� ������� ���� 

������� ������� 
 �����
� � ����� ��������
��� 	������:    Insert > Names > Define – 
����
�� > +���� > &���
�����,  �� �	���� ���
���� �������
�� �	�� Define Names – 
&���
����� +����.  + ���� Name 

������ ���  (��� ������� ��#� ������ ��������
��� 
���
�� �������).  + �������
�� �	�� ������ �������
���� 
�� ������
����� 
 ������ 
������� 	���� �����. 5������  ���� ��� ����� �� �� 	���	�� Delete. 
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,���
��� ����� �� �� �� ����	� ��� ��� ��� ��������, �� � ��� ����� ���,.  
!���� ��� ������� 
��������� ��� �� ����  	���	� Ctrl. 

+ ���� Assigned to  -  ��$��#��	   �������
���� ���������� ����	�, �.�. ����� 

��������� �������  �� ���	��� �������.   1��� ���������� ������� ����� �������������, 
��  ���	� ������� ���������. 

-�� �������� �������
����� �������� �� ����
� ����	 � �����
�
 �����
�, 
������� 
������� 
�� �����
� � 
������ 	������:  Insert > Name > Create – ����
�� > 
+�! > �	$
���,  � �� �	���� ���
���� �������
�� �	��  Create Names – �	$
��� +���� 

 

 
 
+ �������
�� �	�� ���������� ����
�� ����	 
��������� �������, ��	�� 

	������ ����� ��������
�� 
 	�����
� ����, ��������, Top row – ���%�!! ���	��, Left 
column – :�
��  ��	���� � �.�.  

%��, ����
������ �������, �� �� ��������
��� 
 �������� ��� ����
��� 
 
	�����
� �������� ���	
��.   
 
 
 
 

	(,!*85! %$'. 76$-+'3. 
 
 

+ 
���������� ����� ���� ��������
���  ����� ������������� �������. + 
	�����
� ��������� 
 �������� �� �� 
�������� 	��������, ����	� �� ����	� ��� ��� 
�������. &�������� ��������
���� ������
����� ��� ���
� ���
������� ���	
��, 
 
	������ � � 
�������  �������. 5	������ ��������, 	 	������ ��� �� ���� ���������  
�� ��� ���� ��	
��, ���������� ���#� ������� ���������.   ,����� ������
����� �������  
 
������������ ���������
 
 	������ �	��	�� ����� ���
���� ���	
��. "����� ��� ��	
�� 
�	���
��� �� ����	��� 
���������� � �# ������� �����
��. !�������, ��� 
��������� 
����� ������������ ���	
��  SUM;  MIN – ��	
�� ����������� ������������ ��������;    
MAX  - ��	
�� ����������� ��	���������� ��������;  ROUND – ��	
�� �	��������;  
AVERAGE  - ��	
�� 
��������� �������� ��������  � �.�. 

� ���	
���� ������� 
���� �������� ��� ������ ������� ���	
��, ��������� 
	������ �� ��, 
����
 	������:  Insert > Function – ����
�� > -�����!.  !� �	���� 
���
���� � � ������� ��
������ ���  �������
�� �	�� Function Wizard: 
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1��� ������� ���������� � ���	
��, �� �	���
��� ���	 ��
����
� 
 ������ 

������� �� �����������, ������ ���	
�� 
���
�� ��� �
���������	�.  
+ ����  Category – ���� 	��! �������
���� ���������	�� 	�������� ���	
��. 

&�� 
����� 	�������� All – ���   
 ���� Function  ����� �������
���  �����	 
��� 
��������� 
 ��������� ���	
��.  /��������  Database  - ���	
�� ���� ������;  Financial  
- �������
�� ���	
��,  Information  - �������
������ ���	
��; Logical  - �������	�� 
���	
��; Text  - ��	���
�� ���	
�� � ��.  � ������� 	�������� �� �� �������� ������� 
������ 	 ��� ���	
���, 	������ ����������  
  ������ ������.  

���� ���	
�� 
��������� 
 ���� Function.  &���� 
����� ���	
�� 
�����
������ �����	 �� 	���	�  Next ��� �������� 
 ��������� �������
�� �	�� ������� 
���	
��,  
 	������ �������� ���������.  
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,����� ��������� �� �� ���������� ���������. -�� 	� ���� ��������� 
 
�������
�� �	�� ������
��� ��������� ���� 

���, 	����� 

��� ��������� 
 ���� 

��� 
���
��� ���������  number1 ���  value 1. + ���� ���� 
 	�����
� ��������� �� �� ������ 
�����
�� ��������, ����� ����	�, ��������, �4, ��� ����� ������� 
 
���, ��������,        
�4 : �8, ��� ��� �������. 

1��� ��� �������� ���	
�� ���� ��
��$��� 	�	��-���� �$��	�,  
����� 
�� �� ����
��� 

��, ��������� 	��
�$� Esc, � ������ 
�� �������. 

&�� ������� ������� 
 	�����
� ��������� �� �� �����
����� �	�� ������� 
���	
��  ��� �#�	���� �� 	���	� Shrink � 
������� �� ��� ������� 
 �����
�. 0����� 
���
�� � ��������� ����	 ������� ����� �
���������	� �������
���� 
 ���� ���������, 
	�	 ��	�����  
 �������
�� �	�� �� �����	� �� �.  

/�	 
���� �� �����	�, 
 ���
�� 
������ ���� �������
��� �	�� 
 ���� 
Function result �������
���  ���������  
��������� ���	
�� � ������
������ 
�����������. 1��� ��������� 

������ 
 	� ��� ���� ���������
 �� �������, ��  
 ���� 
Function result ����� �������
���  ��������� 
��������� ���	
�� � ������
������ 
�����������. &� ��
��$���� 

��� ���������
 ������� �� ��� 	���	� � , � ��������� 

���������  ����� �������
��� 
 ����
����
�����  ����	�. !� � �������
��� ������: 

 
 

 
 
1���  ��� ������� ������� ���� �������� �$��	�,  ����������� �# 


���������  ����� ��	 ����
����� �������� �$��	�, 	������ ���
���� 
 ����	�. 
'���� ����� ���� ����� �$��	�,  �� �� ������
��� �� �� ������ ���� 
 

����	�� ������ 
����� ����������
 
���������, �����
��#���� �� ���� ��������. -�� 
����� ������� 
 ���� Tools > Options – ���
�� > ��������� 
 ��	��
$���� �������
�� 
�	�� ���
�  ���	���� �����	 
	����	 OpenOffice.org Calc  �  
 ����	� 
������ View. 
-������
�� �	�� ����� ����� ���
����:  Options - OpenOffice.org Calc  – View.    
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+ ���� Display ������
�� ��
�� Formulas – -	�����.  
&��#� ������ ��
�� �� �� ���
� 
	������ �� �� ��	��� ����������
 


���������. 

 
 
1��� ������� �� ���������� 
 ����	�, �� 
����� ������� ���
���� ���	� 

����:  ####.   '���� ������� ����� ���������� 
��,   ���� �
������� $����� �����
�, 
��������, �
����� ����	�� ��$� �� �����
� �
�� �����
�
. 

 
 
 
  

�%"!)% (! (,'(-%1'. 

�!/)'/! -% (,'(-! . 
 
 

1��� ����	�  �����
� ����� �� ���������� �������
��, �� �����
� �� �� 
�������
��� 
 
��� ����	�. !� � ���
��#� ������  ����	�  ������
 � ��#�.   
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"���� ����� 
����	��� ������������� �������
	� ������� 
 ����	��. 
�������
��� �� �� 	�	 �����
��, ��	 � ��	���
�� ������.  &�� ���� ��	���
�� ������ 
����� �������
����� �� ����
��� ��� 
 �������� ����
����� �����	�, � �����
�� ������ 
– 
 �����	� ���
���� ���� 
 �����	� 
���������� - 
 ��
�������� �� ��������� �����	� 
�������
	�.   

(� �� ������ � ��� ���
�� �������
	� ����
�������: �� ���� �����
��  

�������� �������
	� ������� �� ���
��� ���
��, ����� 
 ���������� ����	� – �� 

������, ����� – �� �������� ���
��. !�������, �� �� ����� ���������
��� ������ �� 
������, �������� � �������.  

&�� �������
	�  
�������� ������� ����	� ���������� �
���������	�. 9��� 
�� �� � ����
��������� 
������� ������� � ��������, ����� ����� �������
	�.  

�������
	� �������
������ 	������� 
 ���� Data > Sort – ������ – 
�	����	
��, ��� ���� ��	��
����� �������
�� �	��: 

 

 
 

 
+ ���� ����	� 
��������� ���	� �����
�, ����	� 	������� ����� �� 

�������
	�. ,����  � ����#��� ������	 �������
	�:  Ascending – �	 
	$�������� ��� 
Descending – �	 ���
����. 

 
 

 
 
&�������� �
���������	� ���������� ��� ������ – ��	�� ��� �����
�� 

��������. /���� 
 ����������� �����
� ����� ���� � ��	��, � �����
�� ��������, 
�����
�� �������� ����� �����
���� ����� ��	����.  

1��� ��� �������
	�  
 ����
����� �����	� ���������� �����
��� �������� 
�� �� ���������� � ��������� ��	
���, �� ������� 
 �������
�� �	�� Sort 
������ 
��	���	�  Options – ��������� � 
 ��	��
$���� �������
�� �	�� 
������ ��
�� Case 
Sensitive – �#���
��� ,� ����.  
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&� ��������� 
��������� �����	 ����� ���������
�� �� ����	��. "���	�, 

�� �� ������ � �������
	� �� �����
��, ��� ����������, ��������, 
 ������, ���� ���
�� 
������
 ����� �� ���	� ����	, � ������ ��������� �� �����
��. �����	 
���������, � 
 
�������
�� �	�� Sort �� ��	���	� Options – ��������� ����#��� �������
	� �� �����
��  
���#� �	��
���
��  ��
�� Left to right (sort columns) – ���
� �����
	 (�	����	
�� 
��	���	
)  
 ���� Direction – �����
�����.   

+ ����  � �������
�� �	��  ��������
������ 
���� ����� ������ � 
�����
����� ������	 �������
	� ������ 
 ����	�. !�������, ���
���� ����
�
  ��� 
������ ����������� 
 ����
����� �����	�, 
 ���� ������ ���$� ��������� 
������
������	�� ������	 �������
	�, �������� ������� ���� ���
���� ����
�
 
 
�����	� �� �����
����. 

-�� ������� ������
������	��� �����	� �������
	� 
 ����  ����	� Custom sort 
order – �����	��� �	�!
�� �	����	
��, 	������ ����� �� �����	 
���  �������#���� 
������
������ �����	�
 �������
	�, 
���������  �������.  

 
 

   
 
1��� 
 ����	� ��� ������ �����������, �� ������������ �����
����� ������	 

	������� Tools > Options   
 �������
�� �	��  
	���	� SortLists  �� ����	�  
OpenOffice.org Calc,  � �#� �������� ���� ����	����� 
 ������� «+
�� ������  
 �����
�» 
��� �������� ������ �
������������. 
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�/'1.$.$'. 7'*8)/! . 
 
 
� ������� �������
 �� �� 
 ������� ����� 

����� � ������� ������ �� 

����	�, � ��	 � �������
���� ����	 �������
��. &�� ���� ��������� �� �� �	�����
��� 
 
��������� ������� �����
�. + ������� �� �������
	�, ��� �������
�� ������ �� 
�������������
�����, ��������� ����	� �	��
��� �� ������, 	������ �� ����
����
��� 
��������� 	�������. ������
��� ���	���	� 
���� ������ �������
��. 2��������� 
���	
�� �
���������, 	������  ��� 
����� ������ ���
����� ������ 
���� ��� ��������� 
	�������
. 0	��
���
��  ��	
�� �
��������� ���������� ���#� 
����� 	������ 
 ����: 
Data > Filter > AutoFilter   -  ������  > -����� – (
�	/����� 

 

 
 

3������ ����� ������
���� 
 ��� ������, ���� �	������� ����	� ��������� 

����� ������� ����	�. &�� ����  
 ���
�� ����	� ������� ����	� ��� �� ������������� 
���	� �����
�
, ��	 	�	    ������ ���� ����	� ������  ��������
��� 
 	�����
� 	������� 
�������
����.  1��� ���	� �����
�
 �������
���, �� ������� ����	� ���� 
�������, 
���
���
 ��� ���� ���
�� 
������  ������ �����	� ��� ������	 �������. /� ��� 
��������� ���� �� �� ��������
��� 
 	�����
� 	�������. &� ��������� 
 ����	� ����� 
�������
���� 
�� ������, ��	 	�	 
 ����
����
����� ���� ������
��� ������� All – ��2. 
2���� �  ���
����� ����� ���
����  	���	� �� �����	���. 

 

 
 
 
1��� ���������� �������
��� ����	� ������, �����������, ��������, 	  

�������#����� ������, ����� ������� ��	���� ���� ����	�  Linn, �#�	��
 �� �����	�, � 

������  ������� �������, ��������, Tallinn. + ���������� ����� 
������ ����	�, 
����
����
����� ��������� 	�������. 
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8�������� 
�����  ��������  All   -    ������ ���� 
��� ��������
 ����	� 

�������
��
����� 
��
�.  

 

 
 

 
� ������� �������� Top 10  �� �� ������� ��
�� �����	, ��������� �� 10  

����� ����$��   ����� ����������� ����	�. 
 &�� ��������
���� ���	
��  �
��������� �� �� ������ ������
������	�� 

	������� ��� �������
�� ������.  "�	��
����� �����	 �����
�, 
 	������ ���������� 
�������
��� �������
�� ������,  � 
��������� ������� Standart. + ��	��
$���� ��  
�	���� �������
�� �	��  Standart Filter �� �� ������ 	�����	���� 	�������, ��6������  
�� � ������� ����
��� ���������
 AND � OR.   
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&������� ��, ��� ���� ���������� 
���., 	�� ������� ��������, ��
��� 3000  
���  ����$�, �  ��� ���� �������������� ��������, ��
��� 1500  ���  ����$�.   + 
�������
�� �	��  Standart Filter  
 ���� Field Name - ��$
���� �	�! 
������� Palk;  
 
���� Condition – ���	
��  
������� �������� ���
�����  (> =)   �	���� ��� ��
�	   �   
 
����  Value -  "��#���� 
�������  �� ����	�  �������� 3000. + ��������� �� ��� ���� 

�������  ��
�� AND  � ����� ����#� ���
���� ���� Lisa palk,  �������� ���
�����  >= ,  
�������� 1500 � ��	��
��� �	�� �� ����� 	���	� � .   

"����
�� �������
���� ����� ����� ����� 
��������. 2�������� �����
�� 
�������
��� �� �:  

 

 
 
 

                    +�������� ������ �� �� �	�����
��� � 
���
��� 
 ������ ����
��  
 ������� 
�����  ��� �����������  �������	�, ��������, ��� �������� ��������� ��� 
���������
����.   

   &���� ����	� �� �������� Auto Filter ���� Filter  �����	 
 ������� ����� 
��������#� ������� 
��,  �  �������� 	���	� �� �����	���.  

 
 
 
 

�$%*'5 #%$$2: 
 

 
                  + ���������  ������� 
���� �����  �����
����� ������ ��������� ������, 
��������, �
���������	�� 
��������� �����
. -�� ����� 
 ��������� ������������� 
���	
�� �
���������	��� 
��������� �����
, 	������ 
���
����� 	������� �� ����: Data 
>  Subtotals –  ������ > ��	��)��	#��� ��	 �. !� �	���� ���
���� ������#����  
�������
�� �	��.  

 -�� ����������  ���	
�� �������  ������ ��� �� ���� �������
����  
 
����� ����	�. &���
��������� ������� 
�������� �������
	�  ������ 
 �����
�, 
���	���	� �	������� ���	
��  
�������� ����� ����	� ��� �������� ������ ������. 
 

 
 
                   

 + ���
��#���� ������� ������ 
 �����
� ���������
��� �� ������  
 
����
����� �����	�.  (� �� ����
��� � ���	���	� 	�������
 �������
	�.  -�� 
�������
����� �������
	� �	������� ����	� ���������� 
 ����� ����	� 
����� �����
�, 
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� �	��
��������� 	������ 
 ����: Data > Sort  -  ������ >  �	����	
��.  7�� ���	
�� 
�� � � ����������� 
 ��������� ���
�. 

&���� �������
	� ������ �� �� �	�����, ��� �����
����� �������
�������� 
�����
�� ��� 
��������� ���	
�� �
���������	��� 
��������� �����
. 

&�� 
���
� 	������ Subtotal – ��	��)��	#��� ��	 � �	������� ����	� 
��� �� ���������� 
����� �����
�.  

+ ������������� ������� ��� ���������� 
�������� �����, �.�. ����� ����� 
�����, ����������  
 
��� 1 palk, 2 palk  �  lisatasu   ��� 	� ���� ����������. '����  ��� 
����������� �����
 ������ ���� ����������
���, 
 �������
�� �	�� Subtotals �� ���� 
����	�  Use Function ������� 
������ ���	
�� Sum - ������	
����.   

-�� ������ 	� ��� ������ �����
�
, 
�������� 
 �������
�� �	��, ����� 
���� 
�������� � ������ �����
��, ��	�� 	�	:  Count – ����������� 	�������
� ��������
 
������; Average – ������� �����������	�� �������� ������; Max  -  �������$�� �������� 

 ������ � �������$�� �������� 
� 
�#� �����
� � �. �. 

 
 

 
 
 
%��	, 
����
 ���	
�� �������
����,  
  ������ �������
�� �	�� 
 ���� 

Calculate Subtotals for ���������� ��	 � �	����� ������
 ��� �����
�,  ����	� 	������ 
������������ ��� 
��������� �����
. + ������� ��� �����
� 1 palk, 2 palk, lisatasu, �� ��� 
����  ��	�����  ������
  Name ���#�  �������� �����	� � 
������� �����	 �� 	���	� 
� .  

+ ���������� 
��������� ���	
�� �����
� ����� ��������� ����	���, 
 
	������  ����� �������
���� ����� ��� 	� ���� ����
�	�. + ��������� �� 
���
������ 
 
�����
� ����	 ����� ���� �������
�� �� ����� ����� ��� 
���. �����
� ������ 
����	������
���, � ������� ���
��� ����	���� �� �� ���������� ���$�� 
��������� 
	������� ������.  ���
� �
���� ������� 	���	�  (1,2,3)  ��� ����	������� ���
��� 
����	����.   
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'���� ���������� �� �	���� ����	� �����
�� ������, ������� 
�������� 

�����	 �� 	���	� � ������� 2 ��� 
������ ���
�� ����	����, ��� ���� ������ �������� 
���
�� (��������� ��������) ����� �	����.  

'���� ���
� 
�
���� �� �	��� ��������� ��������, ���� 
�������� �����	  �� 
	���	� � ������� 3 ��� �������� ���
��.  &��
�� ���
��� ������ ��� ����	� ����� 
�����
�� ������ ��� 
��� �����
�, 
 ������� �� �: 

 
 

   
 
'���� ������� ����	� � ������� � 
�������� 	 ��� ���� ��������� �����
�, 

������� ��������
��� 	���	� Delete 
 �������
�� �	�� Subtotal.  
&�� 
�
��� �� ������ 	� ��� ������ ������  � ������� (Anne, Ivo, Kalle) 

�� �� �������
��� �� ��������� ������
�. -�� ����� ������� ������
��� ��
�� Page 
Break Between Groups – �	��� �������� ��)
�  ������� 
 �������
�� �	�� Subtotal �� 
��	���	� Options -  ��������� 
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�!#"!/ ,%/%1.)/! . 
 
 

'���� ���
������ ������������� �����������
��� ��������� �� ����
� 
��
������ �������� �������� ���, ��������, ����������, 	�	��� ��� �� ���� �������� 
�������� ��� ��������� �	�������� ����������.  

!� � ���
��#� ������, 
 	������ ��
����� ������ 
	���� ��� �������� 
���
��� �, ��������� ���
��#���� �������,  
���������� 	�����
��� ������
����, �.�. 
��������, ��	���
�����, 
� �	���	� ��� �
�������� 
	��� �� ����
 

 

    
 
   
(� �� ����������, ������ �� 	�����
����� ������
����, ����������� 

������ 
	���� ��� ���������� ���
������ ���
	�. !�������, ����� �������� 
	�����
���� ������
���� 1000 	���, ����� ���� �
������� ������ 
	����. '���� 

�������  ����������� ��� ����� ������ 
	����,  
������� ����	� +9, ��� 
 ������$�� 
����� ������� ��  ������� ���������, � ��	��
��� 	������: Tools > Goal Seek – 
+����������  > �	
�	� ��������	
 
&�� ���� ����� 
��������� ����	� ����� �
���������	� �������
��� 
 ����  Formula cell. 
 

 

 
 

 
 

+ ���� Target value ������
��
���   ������� 	�����
���� ������
���� – 
1000.  &������� 	����� 

��� 
 ���� Variable cell – +$���!���! !#���� � 
������� 
����	� +7, ����� ���� ����� 
��������� ����	� ����� �������
��� 
 
�$��	������� ����. 
&���� ������� 
��� ����������� ������ �� ����� 	���	� � , � ���
���� ���������: 
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+ �������
�� �	�� ����������, ��� ����	 �� ���� ��������  ���$#� 
����$��,  �  �����	  �� Yes  ������
�� ��������� 
���������  
 ��	���� ����	�, �.� +7.  

 

 
 
 
� ������� ���	
�� ������� ���������
 �� ����������, ��� ��� 

���
������ ���
	�  0,1  �� ����
 ��������  
�� ��� 10000 	���, �����  	�����
���� 
������
���� �����
�� 1000 	���.  
1��� ����� ��
������ ������ ���������
  � ��������
����� ������ ��������, ������� 
�� ��� 	���	� No 
 �������
�� �	�� ��
��$���� �������. ,������� 
 �����
� 
 ���� 
������ �� ���������,  � ���
����� ������� ��
��������.  

 

 

�/%7'4.(-!. ,/.#()% *.$'. #%$$2: ( ,!1!98=  #'%0/%11 
 
 

-�������� �
������ ��������	�� ������ �������
����� �����
�� ������ � 
���
����� ��
����� �����������, ������$���� ���������  ��������  � ������	� 
��������� ���� ������.  -�������� �� �� ���� ������� �� ��������� ����� ��� 	�	 
��������	�� ��6�	�  
 ������� �����, � ����� ��� 
�
��� �� ������ �����
� � ��������� 
�� �� ��������� �� ����� ������
�. 

-����� ����	� (��� �����
�) 
 ��������� ������ ����� 
 
��� ���� ������. 
1��� ��� ���� ������ ������������ �������� ����	�, �� �������� �����
�
 �������� 
	��������. &��	���	� 
����	������ ��� Y ������������  ��� $	��� ��������, 
�� ������ 
����������� (��������, �������, ���
���� ����
�
) �������
���� �� ��������� 
 ��	 
����
����� �������. ��	�� �������, ������� ��� �� ��� ��������	�
�� ����
 ������ 
(	��������).  

-�������� �
����� � ����	��� ����
����
����� �����
� ���������	�, �.�. 
��������� 
 �����
� ���
���� 	 �
���������	��� ��������� ����
 ������ 
 ���������. 

&���� ���  	�	 �����
��� ���������, 
 ������� ����� ���������� 
������� 
�������,  ������  �� 	������ ��� �� ���� �������
���� 
 ���������. &�� ���� ����� ���� 
��������
��� ������, ������� ����� 
 ����	�� ����� ��� 
��������� �������.  
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-�� �������� ��������� ������������ 	������:     Insert > Object  > Chart  -  
����
�� > &����� >   ��� �����. !� �	���� ���
�
���� �������
��  �	��  AutoFormat 
Chart  

  
 

 
 
 
+ ���� Range  �	����� ������  ����� 
��������� �������, �������� 	������  

����� ��������
��� ��� ���������� ���������.  (� �� �������� ������������ 
���������� ������� ��� �������� �#.   

1��� ����� 
�������� �����	 �� 	���	� Create – �	$
���  
 �������
�� 
�	��, �� ��������� ��
��$�� ������� ���������, ��������� �����
������ �� ��������� 
�
�������� � 
���
�� ��������� 
 ������� ����. /�	 � ����� ������ ��6�	�,  ���#� 
�������	�
����  � ������� ��$� �� �� �����  ��������� ����
������
��� 
 ����� 
����� �����.  

-�� �������� 	 ���������� ����� �������� ��������� ������� �� ��� 
	���	� Next – ���
��'��.  !� �	���� ���
���� 
����� �������
�� �	�� ������� ��������  
AutoFormat Chart, 
 	������ �� �� 
������ ��� ���������:  

 

 
 
 
7��� 
���� �� �
������ �	�����������, ��� ��������� �� �� ����� 


��������
�� ��������. &�� 
����� ���� ��������� ������� �����
��� ���������� ������ 
���������. !�	������ ���� ����$� �������� ��� ���
����� ��������� �������� 
(�����������, �������� � �������� ���������).  -����� ���� �������� ��� �� ��� 
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�������
����� ������, ����� ������ 
 �����
� (�����	, ��
��������). -����� �� �� 
�������
��� 	�	 ���� 
����� (	����
�� ���������).  

-�������� ������ � ����  � ���� �� �� �� ������� �����������
���, ��� 
���� ������  
���������  ��	, ����� 
 �������$�� ������� ����
����
�
��� 
��� 
���������� ���������. + �������$�� ������ ��������� ��	 � �� �� ��������. &�� 
������������� �� �� 
����� 
�������� �� �� ��� ����� $���
 �����, ��������� 	���	�  
Back  � 
������ ��� ������ ��� ���������, ��� ������.  

 

     
 
 
&�� �	��
���
�� 	���	� Next ��������� ������#� 
 ���
#���� �������
�� 

�	�� ������� ��������, 
 	������ �� �� ������ ��	������ �������#���� ��������� ��� 
���������� ���������. !�������, �� �� �������� �������
�� ������ 
 �������  Data 
Series in – ,!
� 
����% �� 	��	
�,   ��������� ��� ����� ����	������ 	���	� Rows  � 
Columns.   

"� 
�������� �������
�� ������ ��
����, ����� ���� 	�	�� ����	 ����� 
��������
����� 
 	�����
� ��#� 	�������� � ��	��� �������.  

 

 
 
 
+ ��������� �������
��  �	�� �� �� �	�����, ��� �� �� ���� �������
���� 
 

��������� �������, ������
�
 �����	� 
 ���� Legend. :������ ����� �� �������� ������ 
	��������, 	������ �������
������ ������� 

�����. &��������� ������� 
������������, 
���� 
 ��������� �������
���� 	�	 ������� �
� ��������� ���� ������.  + ����$����
� 
������
  ���������� ������� ���
����� ��
����� ���������
����� �������
�����  
������.  
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+ ����  � ��a����
�� �	�� �� �� ������ 
 ���� Chart Title ��	��, 	������ 
����� ��������
�� 
 	�����
� ���
���� ���������.  -�� ��	������ ����
 ��������� 
�� �� �	����� � ���
���� ���� X, Y � Z  
 ���� Axis titles.  ,�	��
����� �������
�� �	�� 
�� ����� 	���	� Create – �	$
���.  &���� ����� ��������� ����� 
���
���� 
 ������� 
����. &��#� �������	�
���� � ������� ��$� �� �� ����� ����
������
��� 
 ����� 
����� �����. &�������� ���	��� ��������� ������� �	�� , �� �� ��	 �  �������� ������� 
������� ���������.  

+ �������$�� 
����� �� �� ������
���
��� ���������: �������� ���, 
�������
�� ������ � �.�. &�� ���� ����� �������	�� ��������� ���� 
�������. 1��� 

������� ��������� ����� ����	�� ��$�, 
�	��� ��������� ���
���� ������	�� 
���#��� 	
������	�.  +  ���� ������ ����� �������� ����	� ���	
��, ��������
������ ��� 
������ � ��6�	����. &���� 
���� �#�	���� �� ����	�� ���
�� 	���	�� ��$� � 
 
	����	����� ���� 
������ �� ��� 	������. 

 

 
 
 
 
'���� ��������
��� ��������� ���
�������� ���	
����, ������� 

�	��
�����
��� �# �
����� ����	�� ��$�,  ��� ���� 
�	��� ��������� ���
���� ����� 
���	�.  !���������� 	������ �� �� 
������, ��������,  
 	����	����� ����, �#�	��
 
���
�� 	���	�� ��$� 
 �� ��� ��� ��������� ����� ���������.  

 

 
 
 
!�	������ 	������ ���������
����, ��������, ������� 
��� $����� ��� 

���������
 
���
��
���� ��	���  ��� ��������
 �������� �� ����������  ��  ����������� 
	����� ��� ����	 �����
� ��� ��	���.   

-�� ��������� ���� � � ��������� ���������  ������� 
������ �� ����	� 
	����� AutoFormat.  
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1��� 
�������� �
����� �����	 ��
�� 	���	�� ��$� �� ����� �������� 
���������, ���
������ 
���� ����� �����������
��� 
�������� �������  ���#� 
������
	� ���������
 
 ����
����
����� �������
�� �	��. !�������,  �
����� �����	 �� 
������ ��������  (��������,�����
�) ��������� ��	���� �������
�� �	�� Data Series – 
�	���
	
������	��� 
����%.    

 

 
 
 
 + �������
�� �	��  �� 
	���	� Data Labels – *����� 
����% �� �� 

����
��� ����	 	 �����
�, 
������ �������� ����	� 
 ���� Show value – �	��$��� 
$��#����:  as number – ��� #���	,  as percentage – ��� ��	����.  !� � ��	���� ������ � 
������
������  �� ������	� ���������  
  
��� ���
����. 

 
 

 
 
!� ������ ��	���	��  (Characters, Font Effects)   �� �� �������� ��	��, 

����
 

�� � ������ ��	
, �� ��	���	�  Area  - �������� 

�� �����
�
, �� ��	���	� 
Transparency ���������� ���	������������
��� � ����� ���  � �����
�
.  
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&���
��������� 
�����
 ������
�	  ��������� ��� ���� �
����� ����	�� 

��$�, � �������, ��������,  	������  ���� Format > Title  
 ������#���� �������
�� 
�	��   �� �� �������� ��  ���������
����. !�������, ������� ���	�  �� ��	���	� Borders 
– ������� ��� ��� �� ��	���	� Area – &������ � ��.  

�����
����, 	�	 � � �� ��� ��
�������, ��� �	��
���
�� ��6�	�� ����� ���� 
���� Format ��������, �.�. ����� �� 	������, ��������������� ��� ���������
���� 
������ ����� ���� ����	��. 

 

   
 
 
 
"�� �� ��������� �������
���� ����� 
� ��� 
�������������� �������, 

����������� 
��������� ���������. !�������, ��� 9 �� �� �
������  ����
�� ��� 
�������
����� 	��������, � ��� Y – ��� ����������� �������� �������
������ ������. -��  
���������   � ���������
���� ����  ������������� 	������ ����:  Format > Axis – 
-	���� > &��. 
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(� �� �������
��� ��������� ���������  
 ��#������� 
��� 
 �������
�� 

�	�� 	������ ����: Format > Chart Type – -	����   > 6�� 
�� �����,  �����
 �	��
��� 
	���	�   3D,  � ��	 � �����������
���, ��������� 	������: Format > 3D View  �  3D 
Effects. 

&����� ��	�� ��������� 
 ��#������� 
��� �������
��� �� �. 
 

 

 
 
 
 


2 !# #%$$2: $% ,.4%)8 
 
 

&�� �� ��� ���������� 	 ������, ������� �	��
�����
���  ���� ������� 
	����  � ����������� �������
��� ��� 
������� 	�	��-�� �������#���� ������� �����. 
&�� ���� �	����� � ������� ���
������� ���	
�� ����	� � �����
� 
�
������� �� 
������ �� �����. 
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1��� 
������� ����� �� ������� �����
� (� ��������
����� 	��
�$�  Ctrl), 
��� 
�
��� �� ������ 	� ��� 
������� 
 �# �����
 ��� ��� ������� ����� ��
������� 
��������� ������
�, ���� ��� ���� �	��
�����
��� 	������ ����: Format > Print Ranges > 
Define – -	���� > �����$	� ��#��� > &���
�����. &���� ���� 	�	  ������ ������� 
����� �����������, ���� ���������� �	��
�����
��� � � ������ 	������ ����: Format > 
Print Ranges > Remove  – -	���� > �����$	� ��#��� > ������ 

&���� �	��
���
��  	������: File > Print  
 ������#����  �������
�� �	�� 
�� �� ������ ��	������ ��������� ������.  &�� ������ 
��������� ������� �������� 
����� 
 ������� Print Range   -  �����$	� �������  
���������� �����	 �� ����	������ 
	���	�  Selektion – ��
������  

 

 
 
 
+ ���� Number of copies – �	��#���
	 �	��� �	���
�����  	�������
� 

�	��������
 ��	������ ��� ������.  
� ������� ���	
�� ���������  ������
� �� �� �
�����, 	�	 ����� 


�������� �� ������ 
�
������ �� ������ ������
�. -�� �	��
���
�� �� ��� ���������  
������
� 
��������� 	������ �� ����:  File > Page  Preview – -��� > ���

���������� 
��	��	��. 

 

 
 
 
 
+ �� ��� ��������� �� �� �
������� ��� �����$��� ������ ���� 

������
�, ��������� 	���	� Zoom In �  Zoom Out. 1��� ������� ���� ������ �� ���	���	� 
������
, �� ��� ��������� ���������� ��� ����������� ������
 ������������ 	���	�:  
Previous Page  ���   Next Page. -�� �������� �� ���
�� ��� ��������� ������
� – 
	���	�: First Page  �  Last Page.  
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/���	� Page  –  �������� 
���
��� �� �	��� �������
�� �	�� Page Style: 
Default.   &�� ������������� 
 �������
�� �	�� �� �� �������� ��������� ����� ���� 

�
��� �� ������ ������
�.     

!� 
	���	� Page  
���������  ������ ��������� ����� 
 ���� Paper format 
����	� Format.  + ������� Margins – �	�! �������� ������� ����� ������
�.  + ���� 
Format 
 
��������� ����	� �����������  ������ ���� ������ ������
�. + ����  � 
�������
�� �	�� 
��������� �������
�� ������
�:  Portrait – �	�������!  ���  
Landscape – :��
��/���!.  &�� ���������� �������
�� 
����� ������
� ����$� 
$�����, � ��� ����$������ – $����� ����$� 
�����. 

+ ���� Table Aligment,  ������
�
�� ���� �� ��
�� Vertically – 
����������	�, ��� Horizontally – �	��$	������	�, ���  � ��� ��
�� ����
�������, 
�� ��  ��������  ������������ ������� ���� �����
� ��� ��������� �� ������
�. 

 
 
 

 
 
 
!� 
	���	��   Borders  �  Background ����� ���� ������
 ����������� 
 

����������� ���	� ��� ����#��� ��� 
���� ������
� 
!�  
	���	� Sheet  - '��
 
 ���� Page order – �	�!
	� ������� ����#��� 

������	 ������ ������
,  �� ��������� �� ����� ���������: 
������ ���
�, �� ��� ���
�, 

������ ����
�, �� ��� ����
�.  

1��� ���������� �������� ����� ���
�� ������
� ( �� ��������� 
����� 1), �� 
��� 
���� �� �������  
 ���� First page number. 

 



 120 

  
 

 
 
&�� ������ �����
� �� ��������� ����� ����������� ����	� 
������ 

����� ���� ����	. "���	� �� ������ �� �� 
�
���� ��	 � ��������� 
������ 
	��������� �������� ����� ������
	�� ����
����
����� ��
��:   Column and row 
headers – "� 	�	
�� ���	� � ��	���	
 , Grid – �����, Notes – �	��������� � �.�. 
!�������, ��� ������ 	�����	 �����, 	������ ������� ��� �� ���	���	�� ������
��, 

������������ ����
��� �� 	� ��� ������
� ������
	� ��� ������, �.�. ���	� �����
�
 � 
����	.  

-�� ���������� ������ ������ �������� ����� ��� 
�
��� �� ������ �� �� 
��
���� �������#���� 	�������
� ������
.  7�� ����� �	���
����� 
 ������� Scale – 
�������.       ,���#��� ����������� ���
��� �������
����� ������,  � ���$������
���� 
��� ����  �����
������  �
���������	�.  "���	�, ���� ����
��� ��
�� Fit printout on 
number of pages – ,�$������� ����� �� … ��������% � ��� ���� ������ 	�������
� 
������
, ���� ���������� ���
����� 
 �� ��� ���������,  ����� �� �����
� �������� 
����� 
�
��� �� ������. 3��	
�� ���$������
����  ������ ��������� ��� ������ �����
  
��������.  

+ ������� �� ��	���
��� ����	����,  ��� 	���������� � � ��������  �� 
������
��, ��� 
���� ��� ����
���������� ���������. %������� ��������� 	����������
 
�� �� �� ��	���	��  Header ���  Footer �������
��� �	�� Page Style Default. 
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 % ����� ����, �� 
������ 	���������� �� ��������� ������
���� ��� 

�������� �����, ��������: Sheet 1,  �  �� �� ��� – ����� ��	���� ������
�, ��������: 
Page 1.  

1��� 
 ���� �������
�� �	�� ���	���� �� 	���	� Edit, �� ��	������  ��
�� 
�������
�� �	�� Header ���  Footer (Page Style Default),  
 	������ ������
����� �� �� 


���� �
�� �����
����� ��	�� 
 	���������, ��������,  ��� ������
�����, ���� 
�����
����� ��	������  � ��.   

.   
 

 
 
 
-��  
���
	� 
 	�����
� ��	��� 	����������  	���
 	����������
 (��������, 

����, 
������ � �.�.) ��� �� ����
����
�����  	���	� 
 ���� �������
�� �	��:  File name, 
Sheet name, Page, Pages, Date, Time.  /���	� Text Attributes ��	��
��� ������#���� 
�������
�� �	��,  
 	������ �� �� �����������
���  ��	�� 	����������.   

���� ����	� 	���������� ��������� �� ��� �����: Left area - ��
��, Right 
area - ���
�� � Center area - 
����������.  . ����	 
���������� 
 ��� �����, 
 	������ 
��� �� ���� �������
���� ��
�� �������
��, � ����� 

������ ����������� ��	�� ��� � 
	��
������, ��� �� �����  ����
����
����� 	���	� � 	���� 	����������. 

1��� ������ �� ������ ����� �� ����	� ����� �����
�, �� ���������� �# 

������� ��$	�� � 
������ 	������:  Format > Print Ranges > Define – -	���� > 
�����$	� ��#��� > &���
�����.   /������ Add ���
����� ����
��� 
��������� ��$	�� 
������� �� ������� ����� 	 � � ������������� ��� ������ ������� � ��������  �# �� 
��������� ������
�. /������ Remove  
��
������ ��� 	 ���
����������� 
�������.  

�����
� 
������������� ���$�, ���� ��� 
�
��� �� ������ ��� ����� 

���	�� �������� �� ����� ������
�. &������ 
 ������, ���� ���� ��� ���	���	� 
�����
�
 �����
� �	� ���� �� ��������� ������
�, ���#� �����$���� $����� ����� � 
�����
�
 �����
� ������� ���������� �������
��� 
�� �������
�� �� ����� ������
�.  

��	 � �� �� 
���
��� ����������� 	��
� ������
�, �.�. �������������� 
������� �� ��
��  ������
�.  5
������� ������ ������
� ��� ����, 	������,  ������, 
�� �� ����	� 
������ ��������� ������
� �� ���	���	� ����$�� �� �������. '���� 

���
��� ����������� 	��
� ������
� 
������, ������� ����
��������� �	��
�����
��� 
����	�, ����� 	������ �����#� �����������. -���� ���������� 
������ 	������:  Insert > 
Manual Break > Row / Column   - ����
�� > ,�$
������� 
��#���  > ���	��  /  ��	����.  
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&���� ���� 
 �� ��� ����� �������� ����� ����� �������
���� �����  

 ���	���  �����������:  �������������� ��� 
����	������  ����������� 	��
� ������
�. 
7��� �������� �� �� ������� ���� ��������� �� ����� 	�������
� ������
.  -�� 
�������� ����������� 	��
� ������
� ������� ��������� �	������� ����	� �� ����	�, 
������� ����� ���
� �� ����� ����������� ��� ��� ���, � 
������ 	������ �� ����: Edit 
> Delete Manual Break > Row Break / Column Break -   ���
�� > ������ ,�$
������� > 
,�$
������� ���	�� / ,�$
������� ��	����. 
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�!5#%$'. ,/.5.$)%+''   OpenOffice.org2.0 
 
 

 
&�������� ��������
�� Impress 
 OpenOffice.org.2.0 – ��� ������
� ��� 

�������
	� � ���������
�� ������
. 8��������  ��������� �� �� ���
���� 
���������� 
�� 
���	�� ���
�� � �����������  ����	����, ������������ � 	����������. 
/����������� ��������
�� – ��� ����, ��������� �� �������
����������  ������
, 
�������  ��	���
��� ��	������, ���������� �� ������
.  

&�� ������ ������
, ��������� ���� ����� �� �	����, ������� ����� 
���� ��� 
������� ���������, 	���� ����, 	����������� ������ ���
����� ������ 

�������� 	 ������ �� � � ������������� 
������
 ��� �������� �������
���������� 
���� ����. 
                      ������, �����
����� ��� ��������
��, ����� ����� ��� ��	��, ���������, 
�����	�, 	�����	�, �
�	�, �����	�. + ��������
�� �� �� 
������ ���������, 
��������
��� �����
�� ��	��� ������
, � ��	 � ��������
��� ���
������� �������� ��� 
����� ������
.  

������ 
����� �� �� ���������� �� ������ �� �
�, �� ������ ��� �� $���� 
������
 �� ������
� � ������� ��������
����� 
 
 
 
 
 

�%4%*! /%"!)2  
 
 
 

&�������� Impress �����	����� ��������� �������: 
 Start  > Programs  > OpenOffice.org 2.0  >  OpenOffice.org Impress. 
 &���� ����� ��	������ ���
�� �	��  Presentation Wizard – ������ ���$������� 
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+ ���
�� �	�� ������� 
��������� ��� ��������
��: 
Empty Presentation  -  �����! ���$������! — �����#� ��
�� ��������
��;  
From template - +$ ����	�� — ���
����� ��	���� ��������
�� �� ������#����� ����� 
$������;  
Open existing presentation - &������ 	
�� �$ ���$������� — ��	��
��� � � 
������
����� ��������
��.  
'���� ��	������ ���
����� ������� ���$������� ��� ��������� ������	�, ���� 
�����
��� �����	� 
 ���� Do not show this wizard again - �� �	��$�
��� 4�	� 
���	  
��	
�.  
1��� 
� ������ ����� �������
����� � ���, 	�	 ����� 
�������� ��������
��, �����
��� 
�����	� 
 ���	�  Preview - ��	��	��.  
&������ 	 ���������� �	�� �������
������ �� ����� 	���	� Next - �����.  
+� 
����� �	��  Presentation Wizard   �� �� 
������  �����  (�����
����, ���) ������
  
������� ��������
�� 
 ����  Select a slide design   � ������
� ��	���  �.�.  ��������, �� 
	������ ����� 
�������� ��������
�� – �	��� (Screen), ������ – (Slide),  ������ �� 
�������� �� ������ � �.�. 
 
 
 
 
 
 
 
 
 
 
 

 
 
&���� 
����� �  ����	� �� 	���	� Next   - ��	������ ������ �	��.  
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+ ������� �	�� 
���� �� 
���� ���������
 ����	������� �� �� �������� 
��������
��. ��	,  
  ���� Select a slide transition  -   6�� �������	��	 	 ����%	
�  �� �� 
�������� �  �	������ ����� ��������.  
&�� ����	�  �� 	���	� Create  - �	$
���  �� �	���� ���
���� �������
�� �	�� ��������� 
OpenOffice.org Impress.  . ����	 �� 	���	� Create �� �� ���� ������� � � 
 ���
�� 
�	��, �.�. �� ���
�� $���,  � 
�� ��������� ��������
�� ������ 
 �������$��  
 ���� 
���������� ��������
��.  
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+ �������
�� �	�� ��������� � ���
�� ������� ������� ����� Task Panel – 
������ $�
�#, ��  �	��
��� ��	���	�   Layout -  (��������   	������ 
���������  (����	�� 
��$�) ��	��  �������� ������.  1���  ������ $�
�# ��� �� �	����, �� 
���
����� ��� 
����� ����: View  > Task Pane -  ��
  > ������ $�
�#.   

&���� 
����� ��	��� ������ �� �	���� ���
���� ������ ����� � ������	��� ��� 
��	���  ��� �����	�. 

                  
 
 

 -�� 

��� ��	��� �� ������ ����������  �#�	���� �� ������	� � �������� 
Click  to add  text  -  ; 2������ � 
	��
��� �����  ���  Click  to add  an outline  -  
; 2������ � 
	��
��� �	 �%���, ����� ���� �� �� ������ 

�����  ��	�� . 
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 0 ���  ����	� �� ������� Click  to add title - ; 2������ � 
	��
��� $� 	�	
	�,  

	����� ��	��� �	� ���� 
 ������� ������
	�,  � �� �� ������ ��� 

����� � 	��
������.  
-�� ���������� ������ ��	����  �� �� ��������
��� � ��	��  ������� ������. 

'���� �� ������ ������ 

���� ��	��, ���� �������  
������  �� View > Toolbars – ��
 > 
������ ����������	
 ����
����
����� ������ �����������
, � ������ Text – 6����.  
!� �	���� ���
���� ������	�� �������
�� �	��  Text – #���
.  ��	�� �� �� 

���� �� ����� 
����	� 
 ���
������� ����� ���  ��	���
�� 	����	�,  	������ ���
���� ����� 
����� 
������ �� ��#�  �����������
:  Text - 6����,  Fit Text to Frame - ,�$������� ����� �	 
��$���� �	�	��� , Callouts -  ���	���   

  

        
!� �  �������
���� ������� ��������
���� ���� ��#� �����������
,  �����
� 

����� ��������, �� � �� ������� ��������������� ����������. 
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-�� ���������
���� 

��#����� ��	��� ���������� ��� 
������� � ����� 
��������
��� ����������� ����������� �� ������ �����������
 ��� 
 ���� Format > 
Character  -  -	����  >  ���
	�  ���  Format   >  Paragraph  - -	���� > (�$��  ��� 
���������
����  ����
�  ���  Format  >  Bullets and  Numbering - -	����  > ����� � 
��������!  ��� ���������� ����	�. �.� ���������
���� ���������� ��	  �, 	�	 � 
 
��	���
�� ����	����.   

-�� �������� ������ ���� �� ������  ���� 
������ �� ������ ����� Task 
Panel  
 �������
�� �	�$	�  Tasks >  Layouts  ��	��  �  	�����	��. &�������� 	�����	� �� 
����� �� ��  ���  �
����� ����	�  �� ����	� � ������ ����� 	�����	�  ��� ��	����  
����:  Insert  > Picture  >  From File -  ����
��  >  ,����	�   > +$ /����.  + ����� ������ 
���
���� �������
�� �	�� Insert picture, 
 	������  
��������� 
 ���������� ���	�  
	�����	� � ����	�� �� 	���	� Open – &������  ������
��
�����  
 �� ��� ����� ������.   
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5�����
��� 	�����	�  �� �� � �� ��
��$���� ������ �����, �.�. ��  ��	�� 

������ ��� ������	�  ���  �����	�.   
1��� ���	���� ��$	�� �� 	�����	�, �� ���
���� ���#��� ���	���.  
 

 
 
(��	���  ������������  ���   ���������  �������,    � 	�����-	�����	  - ��� 

�����������  
 �� ��� ����� 	�����	� ��� �����	�.   
 5��������  ������	  �� �����   	��
�$�  Delete �� 	��
������,  	���� 	�����	� 


�������, �.�.  �# �	�� ��� ���#��� ���	���.  
 /���� ������	 �	��
���, �.�. ������#� ���#���� 	
������	���, ���
������ �� 

�	����  ������ ���������
����  ��� 
���
����� ����� ����: View > Toolbars  >  Picture   –   
��
  > ������ ����������	
 > ��������.  7�� ������ ����� 
���� ��� �����������
 
��� ���������
���� �����	�, ��������, ��� ��������� ����������� (�����	� 	�������, 
���#����, ������), ��	����, 	��������, ������������ �����	�  � �.�. 

 

 
 
 
&������� �����������
:  Filter - -�����;  Color -  1
��; Transparency - 

��	$��#�	���; Line - :���!; Area - &������; Shadow - 6��� ; Crop – &���$���. 
&�� 
����� ��	������ ����������
,  ��	��
�����,  
 �
�� �������, �������
�� 

�	��, 
 	������ ���������� ���������, ��� 	������� �����������
: Line, Area, Crop.   
!�������, ���������� Line ���
����� 
������ �����, �# �������, ����� � �.�. ��� 
���������� �����	�. &�� ����	� �� ����������� ��	��
����� �������
�� �	�� Line Line, 

 	������ � ����������� 
�� ����������� ���������. 
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&�� �	��
���
�� ����������� Crop ��	��
����� ����������� �������
�� �	��, 

����� ��������� 	������� �� �� �������� �������  	�����	�, �������� 	�	��-�� �# ����� 
� �.�. 

 

  
 
 

 1��� �� �	���� ������
��� ������ �����������
 ��� ����
����  ����� ����               
View > Toolbars  >  Drowing   –   ��
  > ������ ����������	
 > ,��	
����,   �� ���
���� 

���� ����� ������� �� ������ ��������� �����	�,  ���-��  �������$�� ������
���.  
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7�� ����������� ���
����� � ���	���	� �����������
��� ������ ����, 

���
������ ���, ���� ��� �� ���� ��	��, ����
��� ����	�� � �.�. 
 

 
 
Select – ���	�, �#�	�� �� ����������� ��$	��,  ���	������ ������ �����
�� � 
	����� 
��
� ���
�������� 
 ����������� �����	� . 

 
  

 Line  -  ����
���� �����; 
 
 
  Line Ends with Arrow – ����� �� 	��
� �� �����	��; 
 
 
Rectange – 	
�����; 
 

 
Ellipse  -  ������; 

 
 
Text  -  
���� ����� 
������
���� ��	��� ��  �����	�; 
 

 
 
Curve -  ����� �
�������� ����
����; 
 

-���� ������� ���	���	� �����������
 ��� �������� ��������� �����. 
 
Points -  �	#��. ���
� ����������	
  
�! ���	
���! �� �� ���
2� ��$���� 
�! 
�������� �����
������� 	������. !� ���� ������
��� ������� ����	,  ����� ����� 

������� �� ����	 �, ������ ���� ���	�, ����
��� ������,  �� �� �������� 	����� �����	�. 
'���� ������	, 	������ ������� 	����	
��, ������� �	��
���, ���� ������
��� 	����� 
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��$� �� ���� ����� �����	� � �#�	���� ��$	��.  &�� ���� �� 	������ �����	� ���
����  
��� ���
� ����	, � ��	������ ��#  ���� .������ �����������
  Edit Points – ���
�� �	#�� 

 
!� ���� ������, ��������� ������ �����������, �� �� ����
���� ����� ����	, ������� 
���� ���, �������� ����� �����	�,  ��������� �������� ����	����.  

 
Fontwork Gallery – ������! . ��/�	
. ����� ����� 
����� ����������� �� �	���� 
���
���� ������#���� �������
�� �	�� � ������������� ��� ��������
���� 

$�������.  
 

 
&���� 
����� ����������� $����� � ����	� �� � , �� ������ ���
���� ���
� 

Fontwork, ����������� 
�������� $������ � ������#���� ���#���� 	
��������. /�	 � 
����� ������	, ��� ���
� �� �� �
�������, �����$���, ��������� 
 �� ��� �����. '���� 
��� ���
� �������� �� ������,  ������ �� ���� �
����� �����	 ��$	��  (���
���� 	����� 
��	���) � 

���� �� ��� ���
�, ����
��������� �����
  ���
� �� ���������. &���� ����	� 
�� ��������� ������� 	
������	�
, �� ��� ��� ���
� ������ 
�������� ������, $���� � 
��������� ����.   
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From file – +$ /����, ��	��
����� �������
�� �	�� Insert Picture – ����
�� 
��������,  
 	������  
 ���������� ���	� �������� �� ��� 	�����	�, ��� ���� 

����������� 
�$�. 
 

 
Gallery – ������!, ��� 
����� ����� ����������� �� �	���� ���
���� �	��, 
 
	������ �� �� �� � ��������� �������� ��� �
���� �
������
�.  +�������� 

������	 ��� ��� �	��
��������� � ��� ���� ���� ��
�� 	���	� ��$� �������	�
����� 
 
�� ��� ����� �� ������. +��������
����� �� �� � 	����	����� ����, �#�	��
 ���
�� 
	���	�� ��$� �� ������ ���� � 
����
 
 ����	� 	�����  �� ���, ��������, Copy. 
 
 
 

 
 

 
 Rotate – ,�$
	�	�, ���
����� ���
������ ������	 
 �� ��� �����
�����, 
��������� 	������ ���	��� 
�	��� �����	�.  

 

 
 
 Aligment – ����
��
����, ���
����� 
���
��
��� �	��
��� ������	 �� ������, 


���� ����� 
���
��
���� ���	��
����� ��� ����	� �� �������	� ����� � ������������.  
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Arrange - ��	�!
	#���    7���  ���������� ����� ����� 
� ��, ���� ����� ���� � 
������� ��6�	��
 �� ����� �����	�, 	���� ���� ����	��
��� ������, � �� ����� 

	�	��-�� ��6�	� 
�
���� �� ���
�� ���� ��� ��������; �#�	��
 �� �����	� ����� � 
������������,  ���	��
���  ���	���� ��� ������, ��� 
���� �����. 

 

 
 
 
 

 
 

Extrusion On/Off –  6������� 
���#���/
����#���, ���� ���������� 
	���#�, 
�� ���
����� ������� �����������, ��	�� ��6#������ 
��������� ��6�	�� �� 

�����	� (������ 
�$�: ����� � ���#��� ��������).  &�� 
	���#���� ����������� 
Extrusion ���
������ ��
�� ������ �����������
 3D-Settings  -  6�2%������ &���
��, ��� 
������� 
���� 	�����	� �����������
, ���
������� ���������
��� ��6�	� 
 ��#������� 
����������
�. 

 
 

 
 
Interaction – �$���	
����
��; ��� �	��
���
�� 	�	��� ���� ����	�� �� �����	� � 


	������� ����� �����������  �� �	���� ���
���� ������#���� �������
�� �	��: 
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7��� ���������� ���
�����  
� 
���� ��������
��  ����	�� ��$� �� ��6�	�� �����	�,  
������� ����� �� ������ �����, ��  	��	������ ��	�����, 
	������ ����	� � ������. + 
���� Action of mouse click – �����
�� �	 '��#�� ���� 
��������� ����������� 
�����
��. 
 

-�� �������� �����
� �� ������   
 �������
�� �	�$	�  Tasks > Layouts 

��������� ��	��  �  �����
��. !� �	���� ���
����  �� ��� ��	�� ������,  � ���� �
� �� 
�#�	���� �� ������	��� ����	� �  ������ ����� �����
�, ����� ���� �� ������ ���
���� 
�����
�, ���� �� �� ���	������� �����
�. &�����
����� �� �� �� ��	  �, 	�	 � ������� 
���	������� �����
��. -�� ��
��$���� 

��� ������ 
 �����
� �� �� ������ �#�	����  �� 
����� ����� ������ 
�� �����
�. -�� ����������� 	����	����
	� �����
� �� �� 
�#�	���� �
� �� �� �����
�, � ����� ��� ������#� 
 �� �� ����	����
����, �.�. 
 
���	������� �����
�. 
 
 

 
 
 

-��  �������� ������ � ����������  
��������� ����
����
�����  ��	��, �  
����� �
������ ����	�  �� ������	��� ����	� � ������ ����� ��������� �� ������ 
���
���� ���������.  "�������� � �����
����� ���������  
 ���������  �� �� ��	  �, 	�	 
� 
 ��������� ��� ����������  ���	������� �����
.  
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&��
��������� 
 ��������� 

������ �� ���, ����
����
����� ���� ���������  

������, ��� ����� ���� �#�	���� ���
�� 	���	�� ��$� �� ���������, � 
 	����	����� 
���� 
������ 	������ Chart Data  - ������ 
�! 
�� �����.  + ������#���� �������
�� 
�	�� �������
���� �����
�, �� ����
� 	������ �����#��� ���������. !��� �������� ������ 

 �����
�,  ���
���� ����	 � �����
�
 �, ���� ����������, ����
��� ��� ������� ����	� � 
�����
�.  -����� ��������� �� ��������� ����� ����	� �� 	���	� Apply to Chart – 
��������� � 
�� �����. 

 

 
 
 

+���
���� � 	�����
��� �� ����� ��������	�� ������ ����  (�����
�, 
���������, �����	�), � ��	 � � 	��	� ��	���  �� ����� ��������� ��� ����� �� �� � 
������� ������, ��������� ��
������ 	������ �� ����: Edit > Copy – ���
�� > 
�	���	
���;  Edit > Paste – ���
�� > ����
�!�� ��� ����
����
����� 	���	� �� ������ 
�����������
.  

!�
�� ����� ����
������ �����  ����:  Insert > Slide  - ����
�� > ����
. 
(� �� ��	 � �#�	���� ���
�� 	���	�� 
 �
������� ����� ������ � 
������ 
 
	����	����� ����  Slide  > Isert  Slide  - ����
  > ����
��� ����
, ��� ���� ��	�� ������  
�����������  
 �������
��  �	�� Task Panel.  '���� ���������� �	��
���  
 ������ 
������ ����� ���  ������� �� ������ �� �����,  �� �� 
��������
�����  ������������    
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Navigator – ��
� ��	�, �������
�� �	��  	������� 
���
����� ����	�� �� ������#���� 
	���	� �� ����������� ������ �����������
: 

 
 
 
 
 
 

 
 
 

0���������� ���	
�� �������
�����  ������ �� �	���� �� �� 
��
��� �����  
�	�� Slides – ����
�,  ��������� ����:  View > Slide Pane – ��
  > ������ ����
	
.  +  
�	�� ����� 
���� 
��  ������ ������ ��������
��, �,  ����� ������� 	 �� ����, 
���������� �#�	����  �� ����, � �� ���
���� �� �	����. 

&��������  Impress ���
����� ������� 	���� �������#����� ������ � 
���
��� 
�# 	�	 ��
�� �����,  
����
  ��� �����  ����    Insert  >  Duplicate Slide  -    ����
�� > 
������	
��� ����
.  
 
 

 
 

 

�.>'12  ,/!(1!)/% (*%3#!  
 
 
 
&���� 
 
����� �	���� �������  ���� 	����	  
����� 
��� ������
 �� �	���� 

���, ������� ���
���,  �� ���
 ���������.  7�� 	���	� ��������� ����
����
����� 
	������ ���� View – ��
. 
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Normal – �	��������,  ��� �� ��  �������� � ����	����
���� ��������� 

��������
 ������. &������ � ������ ������ �� ������ �� �� �� ������ Slide Pane,  
����
 
����	�� ��$� �� ��� �����.   

Outline – ��� �� �� ������	� ��������
��,  �� �� ��	 � 
������ 	�	��-�� 
�����
�����,  ����������, ��������� 
 ��	�� ����
������� �� ���	���	�� ������� 

.  
 
Notes – "������, 
  ���� �� ���  ������
� ������� ���
��:  
 
������ ����� ��� 

�����,  � 
 �� ��� – ���� ��� ������	 ��	�����	�, 	������ � 
������� 
 ���� �� ��� ���  
�������� ��������
��.  ��	�� �����	� ������� ����������� ����� 
����������� ��� 
��������
��� 
 ���� 
����������,  �����  �� ����������� � �� ������ 
������� 	�	��-�� 

� ��� ������. 
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&�	����
�� �����	� �� �� ����������� 
����� �� ��������, ��� ��� �� ����� 

����� � 	���������
��� �������
�� ��������
��.  '���� ����������� �����	� 
����� �� 
��������, ���� 
��
��� 	������ ����:  File > Print,  
 ������#���� �������
�� �	�� 
�#�	���� �� 	���	� Options – ���������. &�� ����  ��	��
����� �������
�� �	�� 
Printer Options – ��������� ��#��� � 
 ���� Contens – �	
��)���� ���������� 
�����	�� Notes.  

  

 
 
 

Handout – ,�$��'���� �� ��������,  
 ���� �� ���  ������������  
��$��� 

�� ������
� ���  ���������
���� ��������
��. 

 
 

  
+� ���
��, ����� 
� �� ����������, �	���	� ������
 �����  ������������� �� 

�����  ������
� ���  ���������
����.   !� ������  Task Panel  -  ������ $�
�#  
 �� ���  
Layouts – ,�����
��   
�������  ��	�� ������
�.  (�	��� ������
 ���������� ������ 
������� ����� �� ��� ������
.  &�� 
����� ��	��� ���  � �������� � 
�� �� �	����, ��� 
����
����
��� ������
� ��� ���������
����. 

 !� �	���� �� 
��� �����#� �����  ���	����� �������� 	���������� � 
�������������� ����� �����.  !���������� �������
�� �� �� 

���� � 	��
������ 
��� ��������
��� 	������ ����:  Insert > Field.  – ����
�� > �	��. +�#, ��� 

������ 
 
	����������,  ���������
����� �� 	� ��� ������
� ��������
��. 
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Slide Sorter – �	����	
'�� ����
	
. + ���� �� ��� ������	�� ������ ����  
������
 
������
����� �� �	����  ���� �� ������ 
 ��� �����	�, 
 	�	�� ��� ����� 
��	����� 
� 
���� 
����������, �.�. �� �� �
����� ����� 
�� 
��� ��������
��.  

 

 
 
&�� ���� 
���� �� 
����� ��	������ ��������� 
 ����	����  ��������
��, ��������,  
��������� �������
���������� ������
. 1��� ���������� ��������  ������ �������, �� 
���� 
������ ��$	�� �� ��� 	��� � ���������� ��� �� ��
�� �����. 

(� �� ������� �����,  
�����
 ��� � �#�	��
 �� 	��
�$� Delete,  ���  
����
 
����������� 	������ Delete  �� ����	�  
 	����	����� ����.  
-�� ����, ����� 
������� ���	���	� ������
 �����, ���� �� ��� 	��
�$� Ctrl �, �� 
�����	�� �#, �������
������� �#�	��� �� 
��� 
��������� �������.  
+ ���� �� ��� �� �� ��	 �  ����
��� ��
�� �����, ������
�
 	����� 
 �� ��� ����� 
�� �� �������� � �#�	��
 ���
�� 	���	�� ��$�. &��
����  ������	�� �	�� 
 

 
 
New Slide – �	
�� ����
,  ����	�� �� 	�������  
���
������ �����, ����������� �� 
����	���� �����������.  !� ����	���� �� �� ���  � ��������, ��� ���� ����������� � � 

�$�.   

�������
��	 �
������  ����� 
� ��� ���	
��� ���������, � 	 ���� ������ 
��������� �� ��� 
� 
���� �������� ��������
��. 
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�7!/1*.$'. ,/.5.$)%+'' 
 
 
 

7���	��
��� ��������   ����������  ��������
�� �
������ 

����� ����
	�.  
-�� �����, �#�	��
 ���
�� 	���	�� ��$� �� �
������� ����� ������,  
 	����	����� 
���� ����  
������  Slide > Page Setup   -  ����
 > ��������� ��������. ��  � ����� 
�� �� ��������� � ����� ����: Format > Page  - -	���� > �������� (������� 
 
��� 
�����). !� �	���� ���
���� �������
�� �	�� Page Setup, 
 	������ �� ��	���	�  
Background  -  -	�   
 ���� Fill  
���������:  
 
 

 
 
 
 
 
 
 
 

 
 
 
Color – 1
��,  �����  ���������� 
 ������������ ����	� ���������� ���; 
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Gradient – ���
����,  ��������	� 

���
�� ����; 
Hatching  - . ���%	
��,  
��������� 

�� ���� � ������������ 

�� � ��������� �����	�; 
Bitmap - $���	�� 
���� ����
�� ������ ����. 

&���� 
����� ����������� ����  �����
������ �����	 ��$	�� �� � , 
����� ���� �� �	���� ���
���� ������	�� �������
�� �	��: Page Settings – ��������� 
������� 

  
 

 
 
&��  ��
��� Yes  -  ��   
�������� ��� ����� ������#� 	� 
��� ������� ������ 
��������
��, � ��� ��
���  No – ���  - ����	� 	 ������� 	��	������� ������.  

5 � ����
�� ���������� ��� ������
 ����������� 
 ����: Format > Slide 
Design – -	���� >  ��$��� ����
�    

 

 
 
 
&�� ����	� �� 	���	� Load – "� ��$���  ��	��
����� 
���� ����� 
����� ������� 
������. &���
�� ������ 
���� ����	�� �� � . 
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 !# /%5*'4$2: ;77.-)!    ,/.5.$)%+'=  
 
 
 

 ������ �������� �� ������ ������ 	 �������,  �.�.  ��������� ����	�� 
���
����� ������
 �� �	���� ��� ���������
�� ��������
��, ���� �� ���� ������ 
 ����� 
������ �������� ��������
�� �������� ��������
��, ��  ��������  �� ������ Task Panel.  � 
����  
���� ���� �#�	���� �� �������	� Slide Transition  - ����%	
 ����
�  ��� 
��
��� 
	������ ���� Slide Show > Slide Transition  –   �	��$ ����
	
 > ����%	
 ����
	
.  !� 
������ Task Panel  ��	������  ����
����
����� �	�� Slide Transition. 

 
 
 + ���� Apply to selected  slides -  ��������� � 
�������� ����
��                       


���������  ����	� ���
����� ������, 	������ ���  � ���������������  �� �	����, ��� 
���
����� ������
��� 
�� ������ ����� �������. /���� ����, �� �� ������ � �	������ 
�������� ������ 
 ����  Speed:   Slow  - ��
����	,  Medium -  ���
��,  Fast  - �����	. &�� 
 ������, ������� ������ �� �� �����
����� ���������� �
�	��� 
 ����   Sound – "
��.   

+ ����  � �������
�� �	��, 
 ����  Advance slide  - ,���������! �����	��� 
������  ������������ � 
���� ��	���  ��������� ������
, �.�.  �
���������	�� ������� 	 
���������� ������ ����� �������� ����� ���	 
������  Automatically after – 
(
�	����#���� �	���….  "����� �� ��������� �	��
���
��� On mouse click – �	 
'��#�� ����, �.�. �������  �� ��������� ����� ���������� 
������:    ����	�� ��$�,  
����	�� �� Enter,  ���
�� �����	�� �� 	��
������ (���� 
���#�) ��� ��
�� �����	�� (���� 
�����), � �.�. 

+�� ��� ����	��  ����������������  �� 
�� ������ ������ ��������
��, ���� 
���	���� �� 	���	�: Apply to all slides.   &��  ����	�  �� 	���	� Play  -  ����	�  ����� 
������������  ����	� ������ ������, �	��
���� 
 ������ ������.  

 /���� ����, 
 ����  � �������
�� �	�� ���� 	��	�  Slide Show - �	��$ 
���$�������, 	������ �����	��� ��	�� ����� ��������
��. '���� ������ ��	�� 
��������
�� � ���
��� ������, �� ��� �� ����  ��� ���� �	��
��. 

-�� ��������  ����	�� ���������	�
�� �� 	��	������ ������ ���������� 

��������
����� ���	
��� �� ������ Task Panel.  -��  ����� ���� �#�	���� �� �������	� 
Custom Animation – �����	��� (�������    ��� 
��
��� ������#���� 	������ ���� 
Slide Show > Custom Animation.  + ����� ������ ��  ������ Task Panel  ��	������  
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����
����
����� �	�� Custom Animation, ����� 	������ ��������� ��������
���� ������ 
�
����� �����
��.  

!� �	���� ������ ����� 
��  �������� ������� ������,  �	��
��������� 
����	�� ��$� ��� �������, 	������ ����������� «� �
���», �.�. ��������� 	 ��6�	�� 
���� �� ��������� ����	��
. &���� ����	� �� 	���	� Add – �	��
��� �� �	���� ���
���� 
��� ���� �������
�� �	�� Custom Animation,  
 ������������  ����	�� 
���� ���  
����	��
  	������� ����������� ����������.   + ���� Speed – ��	�	���   ����������� 
����������  �	������ �����
������� ���
����.  . ���	�� �� �     
���� ����
�� ������. 

 
 

 
 

1��� �����
�� �����#��� ��� ��	���, �� �� ��  �������� 
���� ����� � �  

��������� ����	��, ���� 
 ����
��� �������
�� �	�� Custom Animation ���
�� ����  
Property  -  �
	���
�     �#�	���� �� 	���	�   Effect Options -  &���� 4//���	
.        .  
+ ���
$���� �� �	���� ������#���� �������
�� �	�� 
 ���� Text animation -  (������! 
������   �������
�����   ����	� ���  ���
����� �� �	���� ��	���:  Letter by letter -  3��
� 
$� ���
	�, Word by word – ��	
	 $� ��	
	� ,  All at once – ��2 	
�	
������	. 
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 + ����
��� �������
�� �	�� �������	� �����
�� ����	�� �� 	���	� Play – 
��	� ���� �� �� ����� ����������� ���������  ����	� 	��	������� �������� ������  ��� 
������� 
 �� �� ��������
��, �#�	��
 �� 	���	� Slide Show � ����������� ���������  

�������� ����	��
 � � 
���� ������ 
���	��.   
 
 
 
 
 

�!"% *.$'. 0',./((2*!- ' ,/!4.3 #!,!*$').*8$!3 
'$7!/1%+'' 

 
 
 
 

*��������	� ������� �
���, ��������, � ����� ������
�� ��������� �� 
��������� ������, �  ����� ��	������� � �.�.   

&��
��������� ���� 
������� ��6�	� ��� ��	��, ��� 	������� �����#��� 
���������	�. -���� 
��������� 	������ ����: Insert > Hyperlink – ����
�� > 
�����������,  ����� ���� ��	��
�����  ������#���� �������
�� �	��  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
1��� ����	�  �������� ��  ���������
�	�� �����, �� ���
� 
��������� Internet, � 

����
� 
 ���� Target - 1���  

������  �����. 1��� ����	� - �� 	�	�� ���� ��	�����, �� 
���
� 
 �������
�� �	��  
��������� Document, �  ����
�  
 ���� Path - ����     

������ 
����� ��	������  ��� 
���������  ��� ����	� �� 	���	� Open file – &������ /���.  
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+ ���� Targrt in document,  �� ����	� �� ������#���� 	�����	� ����
�,   

���
���� ��
�� �������
�� �	�� � ��	��  � ���
�����. + ���� �������
�� �	�� 
��������� 
����	�, ��������, ��  ������ �����.  

 
 
 

 
 
 +���� ����	� ����
�� ������  ����	�� �� 	���	� Apply – ���������,  � 

�������
�� �	�� ��	��
����� ����	�� �� 	���	� Close.  
&���� �����  �� ������ 
 �� ��� ����� ���
���� ���������	�.  5������ ���������	� 
�� ��, ���� �#  
������� �  �� ���  	���	� Delete  �� 	��
������.  
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*��������	��� �� �� ������
����� ����	� 
� 
���� ���������
�� 
��������
��, ���
��� ��$	� 	 ���������	� � �#�	��
 �� ���.   !� �	���� ���
���� 
����������� ��� ��	��� ������
� ���������, ���� ��� ���-�� ������, �� ��� ���� ������� 
����	�.  

!� 	� ��� ������ 
 ������� 	����������
 �� �� ���������� �������������� 
�������
��, ��������,   
���� � ���� (� �
������
������  ��� ��	����
�����),  ����� 
������, ���
���� 
����������,  �
�# ��� ��� ���-�� ������. -�� ����� 
���
����� ����:  
Insert > Page Number  /  Date and Time  - ����
��  >  �	��� �������� / ���� � ����!.  
!� �	���� ���
������  �������
�� �	��  Header and Footer 

 

 
 
+ �	�� ����
����������� ��������� ����������� ����������  ������	� 

	����������. /�	 ����	� ����
����
����� ���� 
 �������
�� �	��  ���������� �����	�� 
(��������, ���� � 
���� ��� Slide number – �	��� ����
� )  ��� 

������ 	��	������ 
��	�� 
 ���� Footer text, ������	� 	���������� ���
������ 
 �	�� ����
����������� 
���������. 1��� �#�	���� �� 	���	� Apply to All,  �� 	���������� ����� ��������� �� 

��� ��������
��, � ���� �� 	���	� Apply, �� ����	� �� 	��	������ �	��
��� ������. 

 

 
 

���������
�
 �� ���  	�������
� ������
 � ���������
 �
�� ��������
�� �� 
	��
�, �� �� ���������� 
 �� �� ���������.  7��� �� �� ��������� 
 ���� View > Slide 
Show – ��
 > �	��$ ����
	
,  ���  
 ����  Slide Show,  ��� 
���
����� �� ����� 	��
�$� 
F5. ,�������� ��������
�� ��� ��������� �� ��  � �� ���
������� 	���	� �� ������ 
�����������
: 
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Slide Show – ��� ������	������ �� ��, 
 	������, �����
����,  � ��	���
��� 

��������
�� 
� 
���� 
����������.  !� �	���� ���
������ ���
�� 	��� ��������
�� 
 ��� 

���, 
 	������ �� ��� ������ �� ����� ��������	�.  

1��� �� ����� �
���������	�� ������� �� ������ ������ 	 �������, �.�. ���� �� 
������ 
���� ���������
�� 	� ���� ������, �� ������� 	 ���������� ������  
�������
������:   �� ����	� ��
�� 	���	� ��$�; 	��
�$��  Enter; 	��
�$��� �� 
�����	��� 

���  ��� ����
� ( 	 �����������) ��� �����	��� 
���  ��� �����
�  (	 
����������);  �� �����  �� 	��
�$� N 	 ���������� ������ � ��  P – 	 �����������.   
!� ����� �� 	���	� Esc  
����� �� �� ��� ��
������� ��	������ ��������
��. 

&�
��� ���������������� ������ �� �� ������ �����	�. 1��� 
��
��� 
	������ ����: Slide Show > Slide Show Settings, �� �� �	���� ���
���� �������
�� �	�� 
Slide Show.  &�� ������
	� �����	� 
 ���� Mouse pointer as pen – ����	� ���� 
 
��#���
� �����
���  	����� ���
�������� 
 	������$ � ���
����� ������ ������
	� �� 
������ 
� 
���� ��������
��, 

�� 	������$� 
 ��������� Impress  �������� ������.  
 

 

 
 

'���� 
� 
���� ��������
� �� �	���� ��������� ��������
�
�� ��
������, 
���
������� ������ ���������� �� �� ��� �����, ���� ������
��� �����	� 
 ����  
Navigator Visible – ��
���� ��
� ��	�. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 


